FORUM ÉLECTRICITÉ


S'inscrire Aide

Problème télérupteur

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 622

questions dans le
forum électricité


19333

Question Forum Électricité : Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Bonsoir.

J'ai un souci suite à mon ancien télérupteur Legrand 49119 qui a lâché... Du coup le vendeur m'a filé un Yokis avec un branchement 3 fils possible.
Le problème est que je n'ai pas de neutre sur les interrupteurs (boutons poussoirs).
Quelqu'un a une idée ou un modèle à me conseiller ??? (pour info c'est pour alimenter mon couloir 6 spots led avec 2 va et vient).
Merci.

Pour agrandir les images, cliquez dessus.
problème remplacement ancien télérupteur Legrandbranchement télérupteur Yokis

05 septembre 2019 à 21:34
Réponse 1 d'un contributeur du forum électricité

Problème télérupteur

CMT
Membre inscrit
CMT
5 939 messages
Bonsoir

On voit un fil bleu derrière dans la boite d'encastrement.
Avec un peu de chance c'est le neutre du même circuit.

Sinon Yokis MTR500E (100% silencieux mais attention à la compatibilité avec le type de lampe) ou Finder 2601 (plus bruyant mais 100% compatible).
05 septembre 2019 à 22:20
Réponse 2 d'un contributeur du forum électricité

Problème télérupteur

CMT
Membre inscrit
CMT
5 939 messages
Je suppose que ce sont des poussoirs et pas des va et vient.
05 septembre 2019 à 22:20
Réponse 3 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Re, oui effectivement ce sont des va et vient.
Comme j'ai compris la chose le rouge + le pontage c'est l'alimentation de la bobine, le brun l'alimentation des lampes et le blanc le retour sur l'ancien ? mais je n'ai pas de neutre et ceux dans la boite sont les retours des prises murales. Il n'y a pas de modèle où l'on peut juste reprendre le même branchement ???
Et pour les spots je sais pas trop s'ils sont compatibles, du coup il n'y a rien d'écrit de spécial, en tout cas avec l'ancien cela marchait très bien.
05 septembre 2019 à 23:10
Réponse 4 d'un contributeur du forum électricité

Problème télérupteur

CMT
Membre inscrit
CMT
5 939 messages
Mais cela doit être des poussoirs, pas des va et vient.
Le Finder sera compatible à tout coup.
05 septembre 2019 à 23:36
Réponse 5 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
OK il faudrait que je trouve ce modèle.
Merci le fait de ne pas avoir de neutre ne causera pas de problème ?
05 septembre 2019 à 23:52
Réponse 6 d'un contributeur du forum électricité

Problème télérupteur

parental25
Membre inscrit
parental25
130 messages
Bonjour.

Avec des va et vient pas possible de commander un télérupteur.

Le télérupteur en photo avec le pont rouge (phase) est une installation dite 3 fils, neutre au bouton poussoir obligatoire.
Le neutre doit être aussi du côté télérupteur pour pouvoir remplacer celui en photo.

Le rouge c'est phase sur bobine et contact lampe.
Les blancs ce sont les retours boutons poussoirs et il y en trois, donc 3 boutons poussoirs et pas 2 comme dit, les marrons sont les retours lampes et il y en a 2 (possible repiquage des fils ailleurs).
Est-ce vraiment pour remplacer ce télérupteur ou pour modifier un autre circuit ?
06 septembre 2019 à 03:37
Réponse 7 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Bonjour.
L'ancien télérupteur a lâché. Je veux juste remplacer à l'identique.
Et il y a bien 2 boutons poussoirs.
Je pense partir que d'un télérupteur Finder 2601 de ce que j'ai vu c'est ce qui se rapproche le plus de ce que j'avais.
06 septembre 2019 à 11:58
Réponse 8 d'un contributeur du forum électricité

Problème télérupteur

Bob
Membre inscrit
Bob
1 750 messages
Bonjour.
Ci-joint le schéma de branchement, en plus les couleurs correspondent à ce que vous avez.
Il faut juste récupérer le neutre (bleu en fond de boite).
@+

Pour agrandir l'image, cliquez dessus.
schéma branchement télérupteur Yokis

06 septembre 2019 à 11:59
Réponse 9 d'un contributeur du forum électricité

Problème télérupteur

Bob
Membre inscrit
Bob
1 750 messages
Juste une précision comme l'a dit parental25 ce sont les branchements trois fils que vous devez faire.
06 septembre 2019 à 12:02
Réponse 10 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Le truc c'est que je n'ai pas de fil bleu ou neutre qui passe à l'interrupteur ou aux lampes.
Je peux me repiquer juste sur un retour ?
06 septembre 2019 à 12:08
Réponse 11 d'un contributeur du forum électricité

Problème télérupteur

Bob
Membre inscrit
Bob
1 750 messages
Le télérupteur Yokis vous le mettez dans la boite en lieu et place du télérupteur Legrand dans ce cas je ne vois pas le problème il y a bien un neutre dans cette boîte.

Pour agrandir l'image, cliquez dessus.
branchement télérupteur Yokis

06 septembre 2019 à 13:50
Réponse 12 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Rebonjour.
Merci à tous pour vos réponses.
J'ai voulu changer pour un Finder mais il n'y en avait pas.
Du coup j'ai fait le branchement comme sur le schéma de bob.
Du coup ça marche mais je n'arrive plus à éteindre les lumières...
C'est dû à la programmation ? Dans le bouquin il parle de plusieurs impulsions pour différents modes.
06 septembre 2019 à 16:41
Réponse 13 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Voilà des photos.

Pour agrandir les images, cliquez dessus.
branchement micromodules Yokisréglages micromodules Yokis

06 septembre 2019 à 16:44
Réponse 14 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Bon c'est bon ça marche...
D'abord ça rester allumé en permanence et j'ai testé les interrupteurs, il y en a un qui était ko du coup ça reste allumé.
Merci à tout le monde d'aider un novice. loldizzylol
06 septembre 2019 à 17:38
Réponse 15 d'un contributeur du forum électricité

Problème télérupteur

CMT
Membre inscrit
CMT
5 939 messages
Bonsoir.

Vous disiez plus haut :
Citation :
mais je n'ai pas de neutre et ceux dans la boite sont les retours des prises murales.
Attention au mélange de neutre entre circuits.
06 septembre 2019 à 20:27
Réponse 16 d'un contributeur du forum électricité

Problème télérupteur

Babako
Membre inscrit
Babako
9 messages
Bah c'est bien ça pour moi le neutre qu'il y a dans la boîte c'est le retour des prises je pense, c'est en 2,5.
06 septembre 2019 à 20:34
Réponse 17 d'un contributeur du forum électricité

Problème télérupteur

parental25
Membre inscrit
parental25
130 messages
Bonjour babako.

Il y a bien le neutre dans cette boite mais pas en bleu.
Je vais vous demander de regarder quelle est la couleur des fils qui arrivent 1° au bouton poussoir 2° aux lampes.

Je vois que dans une gaine il y a un gris avec un blanc dons le blanc étant un retour lampe ce gris serait le neutre et dans une autre gaine un marron avec un violet, le marron étant le retour bouton, le violet serait le neutre.

Les gris et les violets étant reliés ensemble cela confirmerait mes dires, surtout qu'il y a un violet qui arrive dans la même gaine que le rouge 1.5 mm² qui est la phase sur le télérupteur.

Donc les gris et violet ce sont des neutres.
Cela arrive malheureusement très souvent que l'on trouve des couleurs de fils non respectées.
07 septembre 2019 à 04:41
Réponse 18 d'un contributeur du forum électricité

Problème télérupteur

Bob
Membre inscrit
Bob
1 750 messages
Bonjour,
Citation :
Donc les gris et violet ce sont des neutres.
Je confirme parental25 a raison.
Donc il faut déplacer votre fil neutre du circuit 2.5 pour le mettre sur le circuit lampe en 1.5 cela évitera le mélange des circuits qui posent problème lorsque l'on met plusieurs différentiels sur un tableau.
@+
08 septembre 2019 à 12:32

Proposer une réponse à Problème télérupteur



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Problème de télérupteur
    N°18956 : Bonjour à tous, Je vais essayer de vous exposer mon problème. Voilà j'ai sept points lumineux extérieurs reliés à 2 boutons poussoir et donc un télérupteur dans le faux plafond d'une chambre. Un soir en rentrant...
  • 2. Problème télérupteur Legrand 491 20
    N°14467 : Bonjour à tous, Voilà, je viens de me procurer le modèle 49120 en remplacement de mon 49119 qui avait rendu l'âme. Seulement voilà, je n'arrive pas à le faire fonctionner. L'ampoule reste allumée en permanence. Je...
  • 3. Changement ancien télérupteur par nouveau modèle
    N°9195 : Bonjour, Actuellement j'ai un télérupteur Legrand 49107 ancienne génération (transparent), je dois le changer car il faut appuyer une dizaine de fois avant que les lampes s'éteignent. J'ai acheté le modèle 49120 Legrand qui...
  • 4. Problème circuit télérupteur
    N°12490 : Bonjour, J'ai un souci avec un télérupteur chez mon beau fils. Voilà ce télérupteur a été changé il y a deux ans environ, jusqu’à aujourd'hui pas de soucis, puis cela a commencé à être bruyant c'est à dire que...
  • 5. Problème branchement télérupteur Legrand 49120
    N°12537 : Bonjour, Je veux remplacer télérupteur Mang 4115 par un Legrand 49120 j'ai fait les branchements suivant phase sur L neutre sur N les 2 fils blancs au poussoir et sur l'ancien télérupteur était ponté un fil qui allait de...
  • 6. Problème circuit lampes poussoirs télérupteur
    N°14399 : Bonjour, Depuis quelques jours les boutons poussoirs de notre maison ne permettaient plus d’allumer les lumières extérieures. Il y a deux lampes et 4 boutons poussoirs, deux dans la maison et 2 à l’extérieur. Les deux...
  • 7. Problème branchement télérupteur
    N°1019 : Bonjour, j'ai remarqué une petite erreur dans le schéma 3D du télérupteur. Le fil orange qui sert de navette, et bien il va nulle part, je pense qu'il doit aller vers le tableau électrique tout comme le fil rouge, non ? Sinon,...
  • 8. Problème fonctionnement télérupteur 3 fils avec neutre au poussoir
    N°17668 : Bonjour. Sur une installation un peu ancienne j'ai un télérupteur qui est tombé en panne. (impossible d'éteindre la lampe avec les poussoirs). Ayant identifié que le branchement était un branchement 3 fils avec neutre au...
  • 9. Problème de télérupteur ancienne installation électrique
    N°8236 : Bonjour. J'ai changé un interrupteur à poussoir sur une ancienne installation. Ça a fonctionné quelques heures puis plus rien. Je pense à un problème de télérupteur. Comment le savoir ? Par quoi le remplacer ? Je...
  • 10. Problème télérupteur avec coupure de neutre
    N°16072 : Bonjour à tous. J'ai un télérupteur au tableau avec coupure de neutre et 3 boutons poussoirs dans le couloir. Après avoir raccordé le télérupteur j'ai branché mon retour lampe là où il faut et dès que je branche mon...
>>> Résultats suivants pour : Problème télérupteur >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo