FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre Babako

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

20 138

questions dans le
forum électricité


Membre inscrit Babako sur le forum Électricité

Babako
a posté 9 messages sur le forum Électricité :


Multi-Forums

Bah c'est bien ça pour moi le neutre qu'il y a dans la boîte c'est le retour des prises je pense, c'est en 2,5.
06 septembre 2019 à 20:34
forum consulter ce sujet Problème télérupteur

Bon c'est bon ça marche...
D'abord ça rester allumé en permanence et j'ai testé les interrupteurs, il y en a un qui était ko du coup ça reste allumé.
Merci à tout le monde d'aider un novice. loldizzylol
06 septembre 2019 à 17:38
forum consulter ce sujet Problème télérupteur

Publicité

Voilà des photos.

Pour agrandir les images, cliquez dessus.
branchement micromodules Yokisréglages micromodules Yokis

06 septembre 2019 à 16:44
forum consulter ce sujet Problème télérupteur

Rebonjour.
Merci à tous pour vos réponses.
J'ai voulu changer pour un Finder mais il n'y en avait pas.
Du coup j'ai fait le branchement comme sur le schéma de bob.
Du coup ça marche mais je n'arrive plus à éteindre les lumières...
C'est dû à la programmation ? Dans le bouquin il parle de plusieurs impulsions pour différents modes.
06 septembre 2019 à 16:41
forum consulter ce sujet Problème télérupteur

Le truc c'est que je n'ai pas de fil bleu ou neutre qui passe à l'interrupteur ou aux lampes.
Je peux me repiquer juste sur un retour ?
06 septembre 2019 à 12:08
forum consulter ce sujet Problème télérupteur

Bonjour.
L'ancien télérupteur a lâché. Je veux juste remplacer à l'identique.
Et il y a bien 2 boutons poussoirs.
Je pense partir que d'un télérupteur Finder 2601 de ce que j'ai vu c'est ce qui se rapproche le plus de ce que j'avais.
06 septembre 2019 à 11:58
forum consulter ce sujet Problème télérupteur

OK il faudrait que je trouve ce modèle.
Merci le fait de ne pas avoir de neutre ne causera pas de problème ?
05 septembre 2019 à 23:52
forum consulter ce sujet Problème télérupteur

Re, oui effectivement ce sont des va et vient.
Comme j'ai compris la chose le rouge + le pontage c'est l'alimentation de la bobine, le brun l'alimentation des lampes et le blanc le retour sur l'ancien ? mais je n'ai pas de neutre et ceux dans la boite sont les retours des prises murales. Il n'y a pas de modèle où l'on peut juste reprendre le même branchement ???
Et pour les spots je sais pas trop s'ils sont compatibles, du coup il n'y a rien d'écrit de spécial, en tout cas avec l'ancien cela marchait très bien.
05 septembre 2019 à 23:10
forum consulter ce sujet Problème télérupteur

Bonsoir.

J'ai un souci suite à mon ancien télérupteur Legrand 49119 qui a lâché... Du coup le vendeur m'a filé un Yokis avec un branchement 3 fils possible.
Le problème est que je n'ai pas de neutre sur les interrupteurs (boutons poussoirs).
Quelqu'un a une idée ou un modèle à me conseiller ??? (pour info c'est pour alimenter mon couloir 6 spots led avec 2 va et vient).
Merci.

Pour agrandir les images, cliquez dessus.
problème remplacement ancien télérupteur Legrandbranchement télérupteur Yokis

05 septembre 2019 à 21:34
forum consulter ce sujet Problème télérupteur


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo