FORUM ÉLECTRICITÉ

S'inscrire Aide

Fusible d'alimentation transfo séparation grillé

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 231 questions dans le forum électricité


15337

Question problème électrique : Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonjour à tous,

Me voilà de retour sur le forum étant confronté à un grillage répétitif du fusible de 125mA côté primaire du transformateur circuit de commande de ma combinée à bois.
Le même problème s'était posé l'an dernier ma question N°14316 :
Fusibles grillés sur combinée bois rabot dégauchisseuse
A cette époque une trop grosse passe en rabotage avait fait peiner le moteur et il s'en était suivi le grillage du fusible de puissance
et du fusible alimentant le transfo (un 230V/230V), le condensateur aussi rendu l'âme.
Après remplacement tout semblait être rentré dans l'ordre.
Malheureusement,depuis quelque temps le fusible de 125mA se remet à sauter : après le démarrage de la machine, lorsque je passe à une fonction quand bien même j'aurais observé une pause, lorsque je veux redémarrer cela est impossible car le fusible a encore grillé.
Je ne sais plus par quel bout prendre le problème.
Hors tension, j'ai mesuré la résistance des enroulements du transformateur d'isolement : sur le bornier du primaire (il y a 0-220V, 0230V, ou 240V) donc au primaire 0-240V R=123,05 ohms,sur0-230V R=117,3 ohms.
Ma tension secteur oscille entre 228V et 231V.
J'ai également testé les connexions avec la masse.
Je joins les images du coffret électrique, du transfo et le schéma électrique de ma machine.
Si vous pouviez me guider dans la recherche de la panne j'en serais vraiment heureux.
Merci d'avance de me sacrifier un peu de votre temps.

Cordialement,
Albert.

Pour agrandir les images, cliquez dessus.
problème fusible alimentation transfoschema electrique combinee bois kity 02problème fusible combinee bois

30 mars 2016 à 14:11
Réponse 1 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

GL
Membre inscrit
GL
18 825 messages
Bonjour Bebert. Vous avez toujours les mêmes problèmes avec les fusibles du transformateur.
Une surcharge de la machine n'a aucune incidence sur le fonctionnement du transformateur.
Il faut que le fusible primaire soit temporisé. Je mettrais bien un 200 mA au moins (voire 500 mA).
Idem pour le secondaire.
Pour la sécurité de l'opérateur, la borne secondaire supérieure droite devrait être reliée à la terre (B. A. BA des circuits de commande). Mais rien à voir avec vos aléas.
Cordialement.
30 mars 2016 à 15:17
Réponse 2 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonsoir GL,

Eh oui, toujours les mêmes problèmes avec ma machine.
Je suis bien content de vous retrouver.
Je me pose la question du pourquoi de cette panne car si le fusible grille c'est qu'il y a surintensité.
Jusqu'au jour où le fusible de puissance et le fusible du transfo avaient grillé à cause de la surcharge imposée au moteur de la raboteuse le fusible du transfo, probablement trop justement calibré, la machine fonctionnait sans aucun problème.
Mais quelle est la cause de cette surintensité, c'est cela qui me chagrine.
Une chose me paraît sure : ni le circuit puissance, ni le circuit commande (côté contacteurs et thermiques) ne sont en cause puisque le fusible F5 de 80mA n'a jamais grillé).
J'ai vérifié sur le bornier du secondaire la borne marquée 0V est bien reliée à la masse.
Je vais me procurer des fusibles comme vous le suggérez en espérant que le transfo ne fumera pas, ce transfo de la marque block-de donc d'origine allemande.
Souvent sur les forums je lis d'essayer de trouver sur eBay les pièces qu'on ne trouvent plus, mais quelle garantie a t-on ?
Voilà j'ai hâte de monter les nouveaux fusibles pour voir ce que cela donne.
Merci de m'avoir répondu si rapidement.
Cordialement,
Albert.
30 mars 2016 à 19:14
Réponse 3 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

GL
Membre inscrit
GL
18 825 messages
Bien reçu Albert. Ce qui est certain est que les fusibles des circuit puissance doivent être de type am (donc acceptant les surcharges peu intenses). Un fusible peut déclencher si un moteur est un peu chargé ; dans ce cas, on entend la vitesse qui diminue un peu. Mais un moteur asynchrone est une machine robuste qui accepte les surcharges en chauffant un peu.
Bien évidemment, ces fonctionnements ne sont pas permanents.
Pour ce qui concerne les fusibles du transformateur, ils alimentent la commande. Le fusible primaire doit être temporisé, car à la mise sous tension de n'importe quel transformateur, le bobinage absorbe une intensité transitoire pouvant aller jusqu'à 8 fois l'intensité nominale.
Le transformateur ne grillera pas. Et quand bien même, un transformateur d'isolement est facile à approvisionner.
Avec un bon fusible primaire vous devriez retrouver un fonctionnement normal.
Il n'en n'est pas de même de certaine machines Kity ou Lurem que l'on essaye de réparer par écrit tant bien que mal.
Cordialement.
30 mars 2016 à 20:33
Réponse 4 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Re:

Alors là vous m'inquiétez car il s'agit d'une machine Kity.
Maintenant pour la question du fusible de l'alimentation du transfo pourquoi le fusible d'origine est resté très longtemps sans flasher ?
Les fusibles que j'avais achetés des temporisés seraient-ils de piètre qualité.
Pour ce qui est du remplacement éventuel du transfo ce serait difficile de l'inclure dans le coffret, mais ce n'est pas un gros problème il faudrait ajouter un petit boîtier.
Je m'occupe d'approvisionner des fusibles demain et vous dirai ce qu'il en est.
A+
Albert.
30 mars 2016 à 20:50
Réponse 5 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

GL
Membre inscrit
GL
18 825 messages
Ok. Kity et Lurem sont la même époque. Le schéma Kity est on ne peut plus clair et très simple : 3 moteurs, 3 contacteurs, quelques BP et une alimentation ; on ne fait pas mieux.

Par contre Lurem utilise, sur une machine qui a engendré de longs échanges sur un post il y a moins d'un mois, un commutateur rotatif que l'internaute, sans schéma vraiment utilisable, n'a pu recâbler. Sa machine mécaniquement remise à neuf ne tourne pas. En plus il y avait un moteur deux vitesses triphasé plus ou moins bidouillé par Lurem pour fonctionner en monophasé. J'ai conseillé de changer la motorisation en associant un variateur de fréquence mono/tri à un moteur tri. Mais sur une vieille machine cela entraine des frais.

Chez vous, rien de tout cela. Pourquoi le fusible primaire a-t-il sauté ? Pas trop d'idée. Mais ce fusible, de par la charge qu'il alimente (le primaire du transformateur), est sollicité à chaque mise en route générale de la machine. Vous le sur-calibrez et ce devrait être bon.

Il n'y a aucune raison pour qu'un jour vous soyez amené à changer le transformateur. Il faut vraiment faire exprès pour griller un transformateur.
Cordialement.
30 mars 2016 à 21:36
Réponse 6 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonsoir GL,

Après avoir passé la matinée pour me procurer des fusibles, j'ai décidé de désaccoupler les modules de la machine (Rabot/Dégau et Scie /Toupie) afin d'avoir accès aux connecteurs, moteurs, etc.
L'embase du connecteur marqué S5/6/7 ne tenait plus bien dans son logement, l'un des ergots en plastique étant rompu, j'en ai confectionné un collé à la colle cyanoacrylate, ça tient.
J'ai remarqué que les contacts étaient légèrement oxydés. L'interrupteur à verrouillage (pas les arrêts coup de poing) qui se trouve sous la table de sortie de la Dégau/Rabot ; cet interrupteur interdit l'utilisation du module dépourvu de son capot de protection.
Tout sera passé à la bombe à contact.
Un bon nettoyage et graissage des organes qui le nécessitent sera fait.
Je profite que les modules soient séparés pour le faire, autrement rien n'est accessible.
J'ai regardé mes moteurs et sur celui de la toupie il n'y a pas de barrettes mais 5 fils (1 marron, 1 noir, 1 bleu, 1 blanc et le fil de masse jaune/vert).
La plaque, dont je n'ai pas réussi à obtenir une image bien nette, indique qu'une seule tension 240 V et 1kW.
Ce me semble être un vrai monophasé.
Voilà, si vous voyez quelque chose d'autre à vérifier, tant que j'y suis, n'hésitez pas.
Après ce sera le moment de vérité.
Bonne soirée.
Cordialement,
Albert.

Pour agrandir les images, cliquez dessus.
connecteur s5.6.7module rabot dégaumodule sie toupieplaque moteur toupieorifice interrupteur rabot dégaupatins réglable

31 mars 2016 à 20:54
Réponse 7 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

GL
Membre inscrit
GL
18 825 messages
Bien reçu Albert.
Il faut effectivement soigner les connecteurs et les connexions sur le bornier (désoxyder, utiliser au besoin un aérosol adapté pour les contacts), repérer les conducteurs au cas où l'un serait débranché.
Le connecteur moteur qui est en photo semble être entouré d'un adhésif (mais sur le fond vert, on ne voit pas bien).
Tous les câbles sujets à vibration doivent être fixés au châssis (colliers rilsan par exemple).
Protéger le câble de liaison vers le moteur ; il devrait y avoir un presse-étoupe à l'entrée de la boite à bornes.
Par rapport au schéma, les moteurs sont triphasés mais avec un condensateur pour les faire fonctionner en monophasé. Ce n'est pas le top de l'électrotechnique.
Un condensateur moteur est une pièce d'usure ; vous notez ses caractéristiques pour le jour où il faudra le changer.
On suppose qu'il y a un carter au niveau de la courroie.
Pas compliqué pour qui est méthodique.
A suivre.
Cordialement.
31 mars 2016 à 21:34
Réponse 8 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonjour GL,
OK ! Je vais vérifier tout cela.
Sur la photo du connecteur moteur, ce que vous voyez n'est pas de l'adhésif mais la peinture qui s'est écaillée et la rouille s'est installée.
Pour la courroie que vous apercevez sur le côté du module dégau/rabot, c'est elle qui entraîne l'arbre porte-couteaux de la machine.
Normalement une fois les modules assemblés elle n'est plus apparente.
Pour les essais, je ferai fonctionner tel quel, mais sans usinage, uniquement pour voir si cela démarre.
Il n'y a ni petit enfant, ni animal sinon moi sur deux pattes, donc rien à craindre.
A+
Cordialement.
01 avril 2016 à 09:19
Réponse 9 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonsoir GL,

Après avoir procédé au nettoyage des prises connecteurs et vérifié le serrage des bornes, j'ai rebranché la machine.
Sur le primaire du transfo il y a 4 bornes 0-219V - 231V - 241V.
Le fil venant du fusible qui était sur 241V je l'ai branché sur 231V ( j'ai 225V au secteur).
J'ai mesuré la tension au primaire 225V, mais au secondaire je trouve 240V, je me demande si cela est normal.
A la mise en route tout s'est passé, le fusible de 200mA a tenu le coup.
J'ai procédé à deux essais sur chacune des fonctions de la combinée en ménageant 5mn entre chaque démarrage, par précaution. Le transfo est à peine tiède je pense qu'il n'y a pas lieu à s'alarmer.
Lundi je procéderai à de nouveaux essais, en charge cette fois.
Je pense que cela devrait aller puisque le circuit commande n'est pas en cause ; si un problème survenait ce serait du circuit puissance.
Je vous souhaite un bon dimanche.
Cordialement.
Albert
02 avril 2016 à 19:19
Réponse 10 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

GL
Membre inscrit
GL
18 825 messages
Bonjour Albert.
240 V à vide au secondaire est normal, quoique un peu grand.
En charge il y aura moins, mais ce n'est pas une bobine de contacteur qui va beaucoup tirer.
Tout va bien.
Cordialement.
02 avril 2016 à 21:32
Réponse 11 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonjour GL,

La machine est remontée et tout fonctionne correctement.
Cela fait plaisir de réentendre le ronronnement de la bécane - j'espère que cela durera.
Merci infiniment pour l'aide que vous m’avez apportée.
Bonne journée.

Cordialement,
Albert.
04 avril 2016 à 13:06
Réponse 12 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

GL
Membre inscrit
GL
18 825 messages
Merci pour votre retour Albert. Il n'y a plus qu'à usiner.
Cordialement.
04 avril 2016 à 13:48
Réponse 13 d'un contributeur du forum

Fusible d'alimentation transfo séparation grillé

Bebert0291
Membre inscrit
Bebert0291
19 messages
Bonsoir,
Oui, oui, je fais du copeau.

Cordialement,
Albert.
04 avril 2016 à 19:11

Proposer une réponse à Fusible d'alimentation transfo séparation grillé



image_addAjouter nouveau fichier

Septembre 2020. Bonjour à toutes et à tous.
Nous sommes dans une période difficile financièrement, si cela ne s'améliore pas, nous risquons la fermeture des forums. Très peu de participants à la cagnotte solidaire : leetchi.com soutenir nos forums
Concernant les questions et réponses, elles auront un retard de publication sur l'ensemble des forums.
Désolés pour ce désagrément.


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Panne portail Benica Fusible 6 A grille dès que je le remplace
    N°12610 : Bonjour. J'ai un portail Benica, mon fusible 6A grille dès que je le remplace, si quelqu’un peut m'aider pour savoir d'où cela vient ça serait gentil. Merci d'avance, je joins deux photos de mon module.
  • 2. Fusible grillé plusieurs appareils endommagés installer un régulateur
    N°13366 : Bonjour, Hier j'ai fait griller un fusible sur le départ du grenier, le disjoncteur n'a pas sauté mais je me retrouve avec plusieurs problèmes, ouverture de garage transfo grillé - micro onde LG plus d'affichage et une...
  • 3. Alimentation spot led conseils
    N°13495 : Bonjour. J'aimerais savoir quelle est la meilleure façon de faire pour réduire l'intensité lumineuse d'un spot à led 12V alimenté par un transfo...
  • 4. Transfo 105VA grillé commande 3 ampoules halogènes 35W
    N°11292 : Bonjour, mon installateur de dressing m'a posé 2 rampes de 3 spots halogènes chacun, branchés sur 2 prises électriques séparées, mais reliées au même fusible. Un transformateur 105VA est posé entre chacune des 2 prises et...
  • 5. Fusible pompe à chaleur piscine grillé
    N°16900 : Bonjour à tous, Je possède une pompe à chaleur de marque Vivaldi modèle R1040 qui a le fusible que la carte électronique qui grille juste après le cliquetis du relais quelques secondes après la mise sous...
  • 6. Pannes radiateurs en cascade sur un même circuit d'alimentation
    N°19561 : Bonjour. Je viens de connaître trois pannes coup sur coup pour trois appareils de chauffage différents mais qui sont tous les trois branchés sur le même circuit d'alimentation et donc le même disjoncteur C16 (16A) sur le...
  • 7. Fusible grille au démarrage de la dégauchisseuse Kity
    N°18546 : Bonjour. Comme j'ai pu le voir sur le forum, d'autres ont eu un problème similaire au mien. J'ai un moteur Kity de combiné bois. Depuis quelques temps, le fusible (16A) grille dès que je mets en route la...
  • 8. Problème avec portail électrique Beninca et fusible qui grille
    N°11896 : Bonjour J'ai un portail électrique de marque Beninca et le problème est le suivant : le fusible (6A) de la carte électronique grille au bout de plusieurs utilisations du portail (une dizaine d'ouvertures / fermetures). Lorsque...
  • 9. Gestion alimentation dans une malette de jeux vidéo
    N°20173 : Hello tout le monde. Je suis en train de travailler sur une malette "jeu vidéo". J'ai réalisé la partie structure en bois et suis en train d'étudier la partie alimentation. Mon besoin électrique est le suivant : -...
  • 10. 2 transfos éclairage basse tension grillés en 2 jours
    N°15814 : Bonjour, Je viens de rentrer dans un appartement équipé d'éclairage basse tension dans les chambres (transfo ancien avec 3 lampes sur chaque installation). Dans une des chambres, dès le premier jour l'installation s'est...
>>> Résultats suivants pour : Fusible d'alimentation transfo séparation grillé >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite