FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Bebert0291

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 725 questions dans le forum électricité


Membre inscrit Bebert0291 sur le forum Électricité

Bebert0291
a posté 18 messages sur le forum Électricité :


Multi-Forums

Bonsoir,
Oui, oui, je fais du copeau.

Cordialement,
Albert.
04 avril 2016 à 19:11
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Bonjour GL,

La machine est remontée et tout fonctionne correctement.
Cela fait plaisir de réentendre le ronronnement de la bécane - j'espère que cela durera.
Merci infiniment pour l'aide que vous m’avez apportée.
Bonne journée.

Cordialement,
Albert.
04 avril 2016 à 13:06
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Publicité

Bonsoir GL,

Après avoir procédé au nettoyage des prises connecteurs et vérifié le serrage des bornes, j'ai rebranché la machine.
Sur le primaire du transfo il y a 4 bornes 0-219V - 231V - 241V.
Le fil venant du fusible qui était sur 241V je l'ai branché sur 231V ( j'ai 225V au secteur).
J'ai mesuré la tension au primaire 225V, mais au secondaire je trouve 240V, je me demande si cela est normal.
A la mise en route tout s'est passé, le fusible de 200mA a tenu le coup.
J'ai procédé à deux essais sur chacune des fonctions de la combinée en ménageant 5mn entre chaque démarrage, par précaution. Le transfo est à peine tiède je pense qu'il n'y a pas lieu à s'alarmer.
Lundi je procéderai à de nouveaux essais, en charge cette fois.
Je pense que cela devrait aller puisque le circuit commande n'est pas en cause ; si un problème survenait ce serait du circuit puissance.
Je vous souhaite un bon dimanche.
Cordialement.
Albert
02 avril 2016 à 19:19
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Bonjour GL,
OK ! Je vais vérifier tout cela.
Sur la photo du connecteur moteur, ce que vous voyez n'est pas de l'adhésif mais la peinture qui s'est écaillée et la rouille s'est installée.
Pour la courroie que vous apercevez sur le côté du module dégau/rabot, c'est elle qui entraîne l'arbre porte-couteaux de la machine.
Normalement une fois les modules assemblés elle n'est plus apparente.
Pour les essais, je ferai fonctionner tel quel, mais sans usinage, uniquement pour voir si cela démarre.
Il n'y a ni petit enfant, ni animal sinon moi sur deux pattes, donc rien à craindre.
A+
Cordialement.
01 avril 2016 à 09:19
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Bonsoir GL,

Après avoir passé la matinée pour me procurer des fusibles, j'ai décidé de désaccoupler les modules de la machine (Rabot/Dégau et Scie /Toupie) afin d'avoir accès aux connecteurs, moteurs, etc.
L'embase du connecteur marqué S5/6/7 ne tenait plus bien dans son logement, l'un des ergots en plastique étant rompu, j'en ai confectionné un collé à la colle cyanoacrylate, ça tient.
J'ai remarqué que les contacts étaient légèrement oxydés. L'interrupteur à verrouillage (pas les arrêts coup de poing) qui se trouve sous la table de sortie de la Dégau/Rabot ; cet interrupteur interdit l'utilisation du module dépourvu de son capot de protection.
Tout sera passé à la bombe à contact.
Un bon nettoyage et graissage des organes qui le nécessitent sera fait.
Je profite que les modules soient séparés pour le faire, autrement rien n'est accessible.
J'ai regardé mes moteurs et sur celui de la toupie il n'y a pas de barrettes mais 5 fils (1 marron, 1 noir, 1 bleu, 1 blanc et le fil de masse jaune/vert).
La plaque, dont je n'ai pas réussi à obtenir une image bien nette, indique qu'une seule tension 240 V et 1kW.
Ce me semble être un vrai monophasé.
Voilà, si vous voyez quelque chose d'autre à vérifier, tant que j'y suis, n'hésitez pas.
Après ce sera le moment de vérité.
Bonne soirée.
Cordialement,
Albert.

Pour agrandir les images, cliquez dessus.
connecteur s5.6.7module rabot dégaumodule sie toupieplaque moteur toupieorifice interrupteur rabot dégaupatins réglable

31 mars 2016 à 20:54
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Re:

Alors là vous m'inquiétez car il s'agit d'une machine Kity.
Maintenant pour la question du fusible de l'alimentation du transfo pourquoi le fusible d'origine est resté très longtemps sans flasher ?
Les fusibles que j'avais achetés des temporisés seraient-ils de piètre qualité.
Pour ce qui est du remplacement éventuel du transfo ce serait difficile de l'inclure dans le coffret, mais ce n'est pas un gros problème il faudrait ajouter un petit boîtier.
Je m'occupe d'approvisionner des fusibles demain et vous dirai ce qu'il en est.
A+
Albert.
30 mars 2016 à 20:50
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Bonsoir GL,

Eh oui, toujours les mêmes problèmes avec ma machine.
Je suis bien content de vous retrouver.
Je me pose la question du pourquoi de cette panne car si le fusible grille c'est qu'il y a surintensité.
Jusqu'au jour où le fusible de puissance et le fusible du transfo avaient grillé à cause de la surcharge imposée au moteur de la raboteuse le fusible du transfo, probablement trop justement calibré, la machine fonctionnait sans aucun problème.
Mais quelle est la cause de cette surintensité, c'est cela qui me chagrine.
Une chose me paraît sure : ni le circuit puissance, ni le circuit commande (côté contacteurs et thermiques) ne sont en cause puisque le fusible F5 de 80mA n'a jamais grillé).
J'ai vérifié sur le bornier du secondaire la borne marquée 0V est bien reliée à la masse.
Je vais me procurer des fusibles comme vous le suggérez en espérant que le transfo ne fumera pas, ce transfo de la marque block-de donc d'origine allemande.
Souvent sur les forums je lis d'essayer de trouver sur eBay les pièces qu'on ne trouvent plus, mais quelle garantie a t-on ?
Voilà j'ai hâte de monter les nouveaux fusibles pour voir ce que cela donne.
Merci de m'avoir répondu si rapidement.
Cordialement,
Albert.
30 mars 2016 à 19:14
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Bonjour à tous,

Me voilà de retour sur le forum étant confronté à un grillage répétitif du fusible de 125mA côté primaire du transformateur circuit de commande de ma combinée à bois.
Le même problème s'était posé l'an dernier ma question N°14316 :
Fusibles grillés sur combinée bois rabot dégauchisseuse
A cette époque une trop grosse passe en rabotage avait fait peiner le moteur et il s'en était suivi le grillage du fusible de puissance
et du fusible alimentant le transfo (un 230V/230V), le condensateur aussi rendu l'âme.
Après remplacement tout semblait être rentré dans l'ordre.
Malheureusement,depuis quelque temps le fusible de 125mA se remet à sauter : après le démarrage de la machine, lorsque je passe à une fonction quand bien même j'aurais observé une pause, lorsque je veux redémarrer cela est impossible car le fusible a encore grillé.
Je ne sais plus par quel bout prendre le problème.
Hors tension, j'ai mesuré la résistance des enroulements du transformateur d'isolement : sur le bornier du primaire (il y a 0-220V, 0230V, ou 240V) donc au primaire 0-240V R=123,05 ohms,sur0-230V R=117,3 ohms.
Ma tension secteur oscille entre 228V et 231V.
J'ai également testé les connexions avec la masse.
Je joins les images du coffret électrique, du transfo et le schéma électrique de ma machine.
Si vous pouviez me guider dans la recherche de la panne j'en serais vraiment heureux.
Merci d'avance de me sacrifier un peu de votre temps.

Cordialement,
Albert.

Pour agrandir les images, cliquez dessus.
problème fusible alimentation transfoschema electrique combinee bois kity 02problème fusible combinee bois

30 mars 2016 à 14:11
forum consulter ce sujet Fusible d'alimentation transfo séparation grillé

Bonjour à tous,

Mon installation de chauffage et de production d'eau chaude est pilotée par un gestionnaire d'énergie Flash Pilotec modèle 2CF
Dans le séjour (zone 1) il y a un boitier d'ambiance que je voudrais démonter pour des travaux de peinture.
Je ne vois pas comment le démonter mais je ne sais comment faire.
Merci d'avance si l'un d'entre vous peut me le dire.
09 juin 2015 à 22:30
forum consulter ce sujet Comment démonter le boitier d'ambiance Flash Pilotec

Bonjour GL,
Je vous remercie vivement pour les explications très techniques et votre assistance.
C'est la première fois que j'ai cette panne sur la machine.
Désormais je porterais plus d'attention lors des prises de passes lorsque j'utilise la raboteuse.
Je vous souhaite un bon weekend.

Cordialement.
Bébert.
21 mars 2015 à 13:57
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonsoir GL,
Voilà, mes fusibles sont arrivés et mis en place.
Tous les moteurs et celui de la dégauchisseuse/raboteuse en particulier, que j'ai fait tourner pendant un quart d'heure, ont bien démarré - c'est magnifique !
J'aurais aimé savoir ce qui s'est réellement passé. Pour ma part, je pense que le moteur ayant déjà peiné à cause de la passe trop importante, les fusibles n'ont pas supporté un arrêt et un redémarrage successifs.
Je crois savoir qu'au démarrage il y a toujours une pointe de surintensité, même si elle est brève.
Quel est votre avis ?
Cordialement.
20 mars 2015 à 19:22
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonjour,

OK.
Malheureusement sur cette machine rien n'est vraiment apparent.
Une ouverture au-dessus du coffret électrique m'a permis d'apercevoir le moteur de la scie.
Je n'ai pas de vue sur la plaque à bornes, mais ce dont je suis sûr c'est qu'il n'y a pas de condensateur - -d° pour le moteur de la toupie.
Pour le moteur de la dégauchisseuse impossible de voir quoi que ce soit (il faut désaccoupler le module dégau-rabot d'avec le module scie-toupie).
Par contre sur le schéma éclaté de la dégauchisseuse on voit qu'il y a deux condensateurs.
Je commande des fusibles aujourd'hui même.
Je vous recontacterai pour vous dire ce qu'il en est.

Merci encore de vous occuper de mon problème.
Cordialement.

Pour agrandir l'image, cliquez dessus.
schéma dégauchisseuse Kity

15 mars 2015 à 10:51
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonsoir,
Ce que je cherchais à savoir, c'est si les bobines relais se trouvaient dans le coffret ou dans le boitier marche/arrêt coup de poing.
Le condensateur, je l'avais débranché craignant la décharge. Je l'ai testé ce soir avec un multimètre à cadre mobile-sur le calibre 100 ohms, l'aiguille dévie franchement vers la droite puis remonte complètement.
En inversant la polarité c'est pareil. Cela c'est le test statique, reste à savoir ce que cela donnera en dynamique.
Les indications masquées par le fil de terre sont les suivantes :
---ligne 1 : Block ST 20/23/23 ----------
---ligne 3: PRI 230V+/-11V -----------
---ligne 4: SEC 230V _0,087mA ------
---dernière ligne : FA-NR ----------

Sur le moteur de la scie circulaire il n'y a pas de condensateur, pareil sur celui de la toupie.
Ce sont des moteurs de 1000W de puissance. Le moteur de la raboteuse fait 1500 W mais n'est pas visible ; pour y accéder il me faudra désaccoupler la partie Dégauchisseuse / Raboteuse, de la partie Toupie/Scie, et encore il me faudra peut être basculer l'engin ce n'est pas de la tarte ! C'est pour cela que cherchais à savoir où le deuxième condensateur pouvait bien se trouver.
Je ne serai rassuré que lorsque j'aurai replacé les fusibles en état.
Je vous souhaite un bon dimanche.
Cordialement.
14 mars 2015 à 19:53
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonsoir,
Malheureusement je ne sais pas grand chose en électricité. Je vous joins la photo du coffret électrique.
J'espère que l'étiquette du transformateur vous renseignera.
Pour ce qui est du fusible F3 que vous n'avez pas trouvé, c'est simplement parce qu'il n'existe pas, le porte fusible
repéré F3 dans le coffret est vide. Cet emplacement doit recevoir un fusible puissance de 16A comme F1 et F2 lorsque le branchement est courant triphasé.
C'est ce que je vois sur le schéma de branchement en 3 / N / PE AC 400V -Hz -T16A.
Pouvez-vous me dire où se trouvent les relais, est-ce dans le boitier de commande (photo jointe) ?
Je n'aperçois pas non plus le second condensateur, je n'en vois qu'un dans le coffret ?
Cordialement.

Pour agrandir les images, cliquez dessus.
Problème électrique rabot dégauchisseuse KityDépannage rabot dégauchisseuse Kity

13 mars 2015 à 20:14
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonsoir,
Les valeurs des fusibles sont celles inscrites sur les fusibles et qui sont spécifiées sur la notice jointe.
Cordialement.

Pour agrandir l'image, cliquez dessus.
schéma combinée bois

12 mars 2015 à 19:16
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonjour GL,
Le fusible de puissance est marqué 250V T 16/, le fusible de commande est marqué 250V T 16mAl
C'est bien un diamètre 5mm - L20mm.
Je pense que tous les deux sont temporisés.

Cordialement.
12 mars 2015 à 11:26
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonsoir,
J'ai posé une question au sujet de fusibles grillés sur une combinée à bois, et GL (membre inscrit) m'a répondu en me demandant des précisions - comment lui répondre ?

Réponse modérateur Bricovidéo :
Bonsoir,
Pour répondre il suffit de cliquer sur "proposer une réponse".
Cordialement.
11 mars 2015 à 21:01
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse

Bonjour,

Dernièrement, en prenant une passe de rabotage trop importante j'ai constaté un ralentissement de l'avance.
Je suppose que le moteur a peiné.
Pourtant, par la suite, en prenant des passes plus petites, je n'ai rien constaté.
J'ai arrêté la machine pour une autre tache.
Lorsque j'ai voulu redémarrer pour une autre phase de travail plus rien ne démarrait, ni la dégauchisseuse, ni la scie, ni la toupie.

J'ai regardé dans le boitier électrique de la machine, j'ai pu constaté que l'un des fusibles de puissance (250V 16A) ainsi qu'un fusible de commande (250V T 0,125A Al) étaient grillés.
Le deuxième fusible de commande qui d'après la notice est un 0,080A ne porte aucun marquage apparent.
Je vais commander des fusibles de remplacement et, pour le fusible ci-dessus je ne sais donc pas quel est son voltage.

Pourriez-vous me conseiller ?
S'agissant toujours de fusibles que préférer des fusibles céramique ou verre - est-ce très important ?
Je vous remercie d'avance pour l'aide que vous pourrez m'apporter.
11 mars 2015 à 13:41
forum consulter ce sujet Fusibles grillés sur combinée bois rabot dégauchisseuse