FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème tableau électrique pompe de forage

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 561 questions dans le forum électricité


16632

Question problèmes électriques : Problème tableau électrique pompe de forage

G83
Membre inscrit
G83
6 messages
Bonjour à tous,

Je me retrouve bloqué avec mes compétences devant mon tableau électrique de pompe de forage qui est de 1975.
L'alimentation venant de mon habitation est en 380 V câble raccordé sur le haut de LC1.
La pompe en 380 V raccordé sous LR1.
Le LC1 - D 093 a une bobine en 24 volts.
Le LR1 - D09 va de 4 à 2.5 ampères.
Ma cuve de 300 litres est équipée avec un pressostat qui coupe la pompe à 3,5 bars.
Depuis 2 jours ma pompe fonctionne seulement quand je pousse manuellement le contacteur sur LC1 avec un tournevis.
Auparavant quand j'ouvrai un robinet elle s'enclenchait automatiquement pour remplir ma cuve tampon.
Il y a aussi 3 sondes qui descendent au fond du forage.
Je ne sais pas de quoi ça peut venir ??? Ni quoi contrôler avec mon testeur.

Merci de vos réponses.
23 mars 2017 à 19:12
Réponse 1 d'un contributeur du forum

Problème tableau électrique pompe de forage

GL
Membre inscrit
GL
19 574 messages
Bonjour G83.
Citation :
Ni quoi contrôler avec mon testeur.
Rien, et pour deux raisons.
On ne mène pas un dépannage avec un testeur.
Ensuite, pour émettre des hypothèses il faut comprendre le fonctionnement du montage et donc être très proche du métier.
Le seul moyen rapide, efficace, sûr, est de faire intervenir un professionnel expérimenté.
Dans le même temps il verra si cette installation est en sécurité ; depuis 1975 une mise à niveau devrait s'imposer.
Cordialement.
23 mars 2017 à 22:22
Réponse 2 d'un contributeur du forum

Problème tableau électrique pompe de forage

lenoir
Membre inscrit
lenoir
350 messages
Bonjour
Mesurez la tension sur la bobine de D 093, d'après vos données, elle doit être de 24 volts.
Si vous avez 24 volts, la bobine est morte, dans le cas contraire, il faut voir le pressostat qui ne doit plus alimenter la bobine.
23 mars 2017 à 23:48
Réponse 3 d'un contributeur du forum

Problème tableau électrique pompe de forage

G83
Membre inscrit
G83
6 messages
Merci GL pour votre réponse.
Je pense quand même pouvoir me débrouiller seul.
J'ai déjà consulté pas mal de sujets sur le site concernant les raccordements et schéma en 380 volts avec utilisation d'un moteur. Je suppose que cela vient de la bobine en 24 volts du LC1 qui est HS ou de la commande par les sondes.
Cordialement.
23 mars 2017 à 23:59
Réponse 4 d'un contributeur du forum

Problème tableau électrique pompe de forage

G83
Membre inscrit
G83
6 messages
Bonjour.
J'adresse 3 photos du tableau peut-être que certains lecteurs reconnaitront mon installation.
Cordialement.

Pour agrandir les images, cliquez dessus.
tableau électrique pompe de foragetableau électrique pompe de foragetableau électrique pompe de forage

24 mars 2017 à 09:59
Réponse 5 d'un contributeur du forum

Problème tableau électrique pompe de forage

G83
Membre inscrit
G83
6 messages
Re bonjour à tous.

J'ai trouvé ça sur EBAY, pensez-vous que je puisse remplacer mon LC1 par : un contacteur LC1D80 3p 125A bobine 24V Schneider et conserver mon LR1 D09.
Merci.
25 mars 2017 à 18:01
Réponse 6 d'un contributeur du forum

Problème tableau électrique pompe de forage

GL
Membre inscrit
GL
19 574 messages
Bonjour G83. Avant de remplacer le contacteur vérifiez à l'ohmmètre si la bobine n'est pas coupée (une borne déconnectée) et si elle est bien alimentée.
Le pressostat est peut-être en cause comme le suggère Lenoir.
N'étant pas de la partie, un électricien aurait l'expérience nécessaire pour effectuer un diagnostic méthodique. Cet équipement est bien ancien et n'est plus aux normes de sécurité actuelles.
Cordialement.
03 avril 2017 à 23:10
Réponse 7 d'un contributeur du forum

Problème tableau électrique pompe de forage

G83
Membre inscrit
G83
6 messages
Bonsoir à tous.

J'ai démonté complètement la platine du coffret dimanche, plus simple pour analysé la chose et les composants.
J'ai commandé un contacteur et relais thermique sur EBay ainsi que le pont de diodes en ligne qui viens sur la platine relais de commande en liaison avec les sondes au fonds du forage. 38 € les 3 composants.

Les contacts du Lc1 étaient complètement hs ( usé, noir et charbonnés ) 45 ans de services !!!
J'attends la livraison, je raccorde le tout et reprends mes essai sur la pompe.
Un coffret neuf c'est dans les 460 € sans le relais thermique sleepysleepy
Faisant un bonne action pour ma voisine de 87 ans, elle va s'en tiré pour pas trop chère et retrouver son robinet d'arrosage.
En tout cas merci pour vos quelques infos, je vous tiendrai informés de la suite après remontage.

Je reste conscient que l'installation est d'époque !!!! peut être pas aux dernières normes mais il y à 10 jour ça fonctionnait.
Il y à des fusibles sur chaque phases et un 30 mili sur le 380 v, le tuyaux de la pompe est raccordé à la terre.
Cordialement.

04 avril 2017 à 17:24
Réponse 8 d'un contributeur du forum

Problème tableau électrique pompe de forage

GL
Membre inscrit
GL
19 574 messages
Bonjour G83.
On suppose que vous avez bien tout repéré.
Le contacteur ayant fait son temps l'équipement devrait repartir pour un certain temps.
Les contacts n'avaient pas été suspectés car la pompe fonctionnait lors d'une commande manuelle sur l'armature mobile.
Faites attention à raccorder les phases dans l'ordre sinon la pompe va tourner à l'envers.
Cordialement.
04 avril 2017 à 20:27
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Problème sur pompe immergée Négimex dans forage
    N°15454 : Bonjour, Même problème, je n'ai plus de remontée d'eau de mon forage. Après avoir changé le condensateur, j'ai sorti la pompe immergée Négimex. Après les efforts à déployer pour sortir la pompe avec ses 8 mètres de...
  • 2. Problème tableau électrique
    N°16931 : Bonjour. Je viens de finir mon installation électrique ce soir et j'ai ainsi voulu tester celle-ci, mais plusieurs points ne vont pas : - dès que j'ai enclenché l'interrupteur différentiel le disjoncteur C2 a disjoncté...
  • 3. Pompe à chaleur ne se lance plus
    N°19874 : Bonjour à tous, J'ai emménagé dans une maison que nous venons d'acheter. Cette dernière est équipée d'un gainable avec pompe à chaleur Mitsubishi. Le contrat EDF choisi est de 9 kW. Rien à signaler pendant environ 1...
  • 4. Problème disjoncteur pompe de piscine
    N°16733 : Bonjour à tous, Je viens vers vous pour un problème de disjoncteur de pompe de piscine qui saute tout le temps. Voici déjà le matériel en question : Nous avons la piscine depuis maintenant 8 ans. La première année...
  • 5. Problème différentiel 30mA
    N°10609 : Bonjour, j'ai un différentiel 30mA en tête de tableau qui disjoncte de façon plus ou moins aléatoire. Pour bien comprendre le cas, je précise qu'au départ, c'était une maison avec 2 installations électriques monophasées...
  • 6. Comment créer un tableau secondaire pour une piscine
    N°7034 : Bonjour, Je souhaite créer un tableau étanche pour une piscine. Ce tableau se situera à environ 35m du tableau principal et alimentera : - 1 chauffage 9 kW - 1 pompe 2 kW - 1 projecteur 300 W - 1ligne en attente pour de...
  • 7. Avis schéma tableau unifilaire triphasé
    N°15419 : Bonjour à tous, Je dois réaliser un tableau complet pour un logement de 30m² indépendant qui fait partie des murs de ma maison (nouveau compteur). J'ai fait le schéma unifilaire et j'aimerais que vous me disiez s'il est...
  • 8. Tableau électrique piscine avis schéma
    N°20294 : Bonjour, Qui pourrait me dire si mon schéma électrique est bon ou pas.... Mon objectif : Lorsque l'horloge le demande ou que l'interrupteur est en position "on", la pompe de filtration, régulateur pH, et régulateur redox...
  • 9. Plaque induction fait disjoncter mon différentiel 63A 30mA
    N°7985 : Bonjour, Je vous contacte car je ne sais plus quoi faire... J'ai créé une pièce (cuisine) et j'ai réalisé un nouveau tableau électrique pour l'alimenter. Ce nouveau tableau a en tête un 63A/30mA puis différent 20 A et 16A et...
  • 10. Problème moteur de pompe piscine
    N°18127 : Bonjour. J'ai un moteur / pompe pour ma piscine, qui me joue des tours. Lorsque j'essaie de la mettre en route, elle démarre, mais au bout d'une dizaine de secondes, le moteur s’arrête. C'est un moteur en triphasé de 0,75...
>>> Résultats suivants pour : Problème tableau électrique pompe de forage >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite