FORUM ÉLECTRICITÉ

S'inscrire Aide

400 Volts perdus installation électrique

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 207 questions dans le forum électricité


20077

Question Forum Électricité : 400 Volts perdus installation électrique

gedeon1964
Membre inscrit
gedeon1964
2 messages
Bonsoir et merci de m'accueillir sur ce forum.

Mon problème est que je n'ai plus de 400 volts dans mon installation.
L’installation est la suivante :
- entrée bâtiment, boitier avec 3 anciens fusibles de 40 amp.
- Tableau 1 primaire avec rangées de fusibles. Dans ce tableau, j'ai mesuré tous les courants et à part 2 prises fusibles, toutes les autres donnent des voltages incorrects.
- Tableau 2 secondaire atelier, là, j'ai deux prises fusibles qui donnent du 230 volts et la troisième, que du 36 volts (parasite ou masse flottante ?). Et je n'ai plus de 400 volts du tout dans toutes les prises, 400 de l'atelier qui me donnent dans la prise de haut à 207 et de la prise bas à 230 volts.
Sur le tableau secondaire, voltages 230 volts, porte-fuse 1, 42 volts porte-fuse 2, 276 porte-fuse 3 et 277 porte-fuse 3.
Problème de phase ? Quelqu'un a t'il déjà vu ce type de fusibles ?
Je vous mets des photos jointes avec tensions.
Merci d'avance pour votre réponse. Gérard.

Pour agrandir les images, cliquez dessus.
tableau électrique primaire cavetableau électrique secondaire tensionboîtier électrique entrée

12 juillet 2020 à 21:44
Réponse 1 d'un contributeur du forum électricité

400 Volts perdus installation électrique

GL
Membre inscrit
GL
18 781 messages
Bonjour Gérard. Cette installation équipée de fusibles individuels est vétuste et il sera impossible de vous aider à distance.
Il n'y a pas de parasites dans une installation, que des circuits coupés et des tensions induites.
Quand on mesure une tension il faut préciser entre quelles bornes on effectue la mesure.
Tout cela pour vous dire que seul un électricien expérimenté trouvera l'origine de la panne.
Ensuite, il faudra envisager la rénovation complète des tableaux pour les équiper de protections différentielles 30 mA et de disjoncteurs modulaires monophasés ou tétrapolaires suivant les lignes à protéger.
Attendons d'autres avis.
Cordialement.
13 juillet 2020 à 08:59
Réponse 2 d'un contributeur du forum électricité

400 Volts perdus installation électrique

Martien-071
Membre inscrit
Martien-071
266 messages
Bonjour Terrien Gédéon,

Bien entendu, l'installation est vétuste et manque de protections mais si cela fonctionnait et maintenant plus ... il y a un problème.
Je pense à un système triphasé avec une phase manquante.

Le troisième fusible à couteau 40A du boitier de l'entrée m'inquiète... le filament est-il encore visible dans la petite fenêtre ronde ? Etrange que ce soit le seul qui ne soit pas orange !
Même si il avait une phase out, vous devriez avoir 2 bornes par prise tri où il y a du 400 V.
Dans le tableau, je suppose que vos mesures ont été faites par rapport au neutre ou à la terre.

Si une phase a manqué, il faudra contrôler d'autres fusibles sur les lignes triphasé... il risque d'y avoir eu des surcharges.
Martien connaît les genres de fusibles employés dans cette installation :
- Les gros du tableau d'entrée sont des fusibles à couteaux.
- Les petits : capuchon en porcelaine renfermant des fusibles appelés dans la contrée de Martien fusibles-bouteilles (à cause de leur forme) avec un "goulot de diamètre variant avec le calibre et les alvéoles qui correspondent.
A remarquer que le filet des "bouchons" en porcelaine pour les "petits" est au format E27 (comme les ampoules !)
Pour détecter certaines pannes, il était pratique de remplacer le fusible par une ampoule à incandescence (il fallait retirer l'alvéole).
On avait une ampoule en série dans le circuit => plus de court-circuit possible, seule l'ampoule éclairait plus fort. titter

Cordialement, Martien-071
"Ah les anciennes installations électriques ... que du bonheur !"

fusible bouteillefusible à couteaux

13 juillet 2020 à 10:40
Réponse 3 d'un contributeur du forum électricité

400 Volts perdus installation électrique

gedeon1964
Membre inscrit
gedeon1964
2 messages
Bonjour et merci à Martien et GL pour vos réponses.

Le circuit a lâché suite à l’enclenchement d'un compresseur 500 L sur 400 volts.
Ou plutôt de son non-enclenchement.

Effectivement, j'ai aussi remarqué que le fusible à couteau N03 du boitier entrée n'était pas de la même couleur que les 2 autres et que le petit rectangle en haut du porte-fusible était vide alors que les 2 autres petits rectangles des portes-fusibles étaient pleins comme si un commutateur à bascule était sur position bas alors que les 2 autres sur haut refermant ce petit regard rectangulaire.

Sur le boitier, il y a une poignée de manipulation. Perso, je ne l'ai jamais fait et sachant que certains fusibles renferment de la poudre à canon, je reste prudent, c'est un coup à finir en RTT avec les poils qui se dressent !

Les mesures du voltage ont été prises une fois tous les fusibles enlevés sauf le 40 A au boitier entrée, avec le multimètre positionné simultanément au fond et sur le bord des porte-fusibles en porcelaine.
Tous les périphériques étant débranchés.

Le circuit 230 ne fonctionne que sur certaines prises et une seule, proche du tableau 1 me donne du 400 volts mais dans cette même prise (qui fait aussi 230), la partie 230 ne me donne que du 46 volts.

La cause la plus plausible serait un phase comme l'a évoqué Martien et vu que les 3 fusibles sur le tableau 2 ateliers ont été remplacés par des fusibles à déclenchement, un des fusibles n'a pas déclenché et fait sauter plus loin, soit, un des fusibles à couteau d'entrée.
En tous les cas, merci bien pour vos réponses. Gérard.

couvercle boîtier entrée

13 juillet 2020 à 14:11
Réponse 4 d'un contributeur du forum électricité

400 Volts perdus installation électrique

Martien-071
Membre inscrit
Martien-071
266 messages
Bonjour,
Ajout à message précédent !

Aie aie aie !
Avant de remplacer l'éventuel 3ième fusible de 40A fondu et la remise sous tension bien vérifier qu'il ne s'agit pas d'une rupture de neutre.
Ceci expliquerait des tensions supérieures à 230V (si prises entre phases et un neutre qui n'en est plus un) et pourrait expliquer la fusion du fusible de 40A. Si rupture de neutre il y a eu ... il y aura beaucoup de choses à vérifier !
En tous cas il ne faudra pas se précipiter.

Cordialement.
Martien-071
"Il arrive souvent aux martiens d'aller un peu vite et de réfléchir par après..."
13 juillet 2020 à 14:31

Proposer une réponse à 400 Volts perdus installation électrique



image_addAjouter nouveau fichier

Septembre 2020. Bonjour à toutes et à tous.
Nous sommes dans une période difficile financièrement, si cela ne s'améliore pas, nous risquons la fermeture des forums. Très peu de participants à la cagnotte solidaire : leetchi.com soutenir nos forums
Concernant les questions et réponses, elles auront un retard de publication sur l'ensemble des forums.
Désolés pour ce désagrément.


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

>>> Résultats suivants pour : 400 Volts perdus installation électrique >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite