FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre kristus

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 534 questions dans le forum électricité


Membre inscrit kristus sur le forum Électricité

kristus
a posté 45 messages sur le forum Électricité :


Multi-Forums

Bonsoir !

Comme en toute chose...," les voies de l'électronique sont impénétrables ! "..... (parfois !)
Petite question (de vous à moi....) : pourquoi votre installation ne possède QUE des systèmes d'ouverture / fermeture par télécommande uniquement ?.....
En général, ce type de montage est réservé à des portails de résidences, avec possibilité d'appeler un résident par interphone pour se faire ouvrir.
Mais pour ce que j'en dis.... ce n'est quand même pas dans la "logique" des choses...

Amicalement.
Kristus
02 décembre 2014 à 16:08
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Bonjour,
Merci de communiquer, et de faire le suivi, en commandant une télécommande.
Si nous avons bien intégré l'ensemble des documents du portail ET des télécommandes, nous devrions y arriver.

En tout cas, j'essaie, dans la mesure du possible, de ne jamais laisser "tomber" quelqu'un dans l'embarras... !
A bientôt de vous lire.

Amicalement.
Kristus
02 décembre 2014 à 13:27
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Publicité

Bonjour !
On progresse....

Vos télécommandes ne sont pas celles d'origine, mais sont des "universelles", sensées "copier" à peu près toutes les autres.
On dit bien COPIER les autres.... et non pas communiquer directement sur la platine VIA la carte radio.
Je ne vois qu'une explication : elles ne sont plus reconnues par la platine portail.

Partant du fait que votre portail fonctionne bien en ouverture / fermeture par contact sec sur bornier, je pense qu'il serait judicieux de faire l'acquisition d'une télécommande d'ORIGINE pour faire le test, quitte à reprogrammer vos deux HYM Express dans le foulée.
La compatibilité "télécommande / télécommande" existe bien avec la télécommande que vous mentionnez.... uniquement en version EVO 4.2 !!! : copieuse.telecommande.fr
Si c'est le cas, elle peut être codée avec une Motostar Click 4m ou 4c (26,45 € TTC).

Si vous avez une télécommande d'origine Motostar qui ne fonctionne plus (déprogrammé), et si vous ne pouvez pas acheter la nouvelle maintenant, essayez de faire la manip du dernier paragraphe ENCADRÉ de la doc :
notice telecommande 4c.pdf
Voilà pour l'instant...
A bientôt.

Amicalement.
Kristus
01 décembre 2014 à 16:10
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Bonjour,

Pour votre information : http://www.telecommande-express.com/index.php
"MOTOSTAR"
"2"
"ROUGE"
Puis :
"clik" sur "Clikstar2"

http://www.telecommande-express.com/telecommande+MOTOSTAR+:+4C
"clik" sur "MOTOSTAR 4C"

Amicalement.
Kristus
27 novembre 2014 à 16:12
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Bonjour,

Une idée à explorer : Contact "sec"
A vérifier à l'ohmmètre... lors de la manœuvre du portail.

Amicalement.
Kristus
27 novembre 2014 à 15:16
forum consulter ce sujet Branchement lumière extérieure contacts sans potentiel

Bonjour,

AVANT de voir si les télécommandes sont en cause, nous allons continuer PAS à PAS.... si vous le souhaitez, bien sûr !

Nous observons les DIPS :
1 : OFF : Fermeture automatique (devrait être sur "ON") !
2 : ON : Devrait être sur "ON" avec le DIP 3 sur "OFF" ! (ouvre stop ferme stop)
3 : ON : sur cette position, la commande radio est SEULE active !....IMPOSSIBILITÉ de mettre un système de contact à impulsion ou à clé pour permettre la mise en œuvre du portail !!! Mette sur "OFF" en gardant le pontage du bornier 20 si vous souhaitez installer un contact à impulsion à l'intérieur, et un contact à clé à l'extérieur.
4 : OFF : Sans objet
5 : OFF : Dans cette position, la détection d'obstacle entre cellules PERMET TOUJOURS au portail de manœuvrer ?!?!?!... Devrait être sur "ON". Cependant, vous n'avez AUCUNE SÉCURITÉ installée sur votre portail....
6 : ON : Indifférent, mais devrait être sur "OFF"
7 : ON : par défaut, si cellules de détection non installées. Si installée, mettre sur "OFF"...., mais ce n'est pas votre cas !
8 : ON : par défaut
9 OFF : Vérifie le bon fonctionnement des cellules (si présentes). En présence de cellules, mettre sur "ON"
10 OFF : Sans objet.

Votre bornier DIPS est mal indexé. A l'évidence, vous ne disposez PAS de cellules de sécurité.
Pour le fonctionnement des télécommandes, vous devriez avoir avant toute reprogrammation :
1 : ON
2 : ON
3 : ON
4 : OFF : Sans objet
5 : OFF
6 : ON : Indifférent, mais devrait être sur "OFF"
7 : ON
8 : ON : par défaut
9 OFF
10 OFF : Sans objet

Ceci fait, il faut vérifier la programmation des télécommandes.
Paragraphe 4.10
Couper l'alimentation de l'installation et retirer la carte radio fréquence.
Remettre la caret délicatement
Remettre sous tension l'installation
Appuyer sur CH1 de la carte.
Merci de me dire si la LED de signalisation ROUGE clignote.

A ce stade, si la LED clignote, vous DEVEZ conserver votre doigt appuyé sur CH1, pendant que de l'autre main, vous appuyez sur l'une des touches de télécommande.
La LED qui clignotait doit se mettre au "fixe".
Merci de me tenir informé.

Amicalement.
Kristus
27 novembre 2014 à 14:35
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Bonjour,

Nous allons donc essayer d'y aller... "pas à pas".... pour savoir si votre portail, EN DEHORS de l'option TÉLÉCOMMANDE(S), fonctionne... ce qui semble être le MINIMUM.... pour faire fonctionner un portail lorsque les piles de télécommandes sont HS... ou qu'on les a tout simplement perdues !
Nous allons donc reprendre la documentation, page à page :
Page 11 :
" La carte assure les fonctions suivantes :
- Commande d’ouverture-fermeture, en appuyant sur le bouton (connecté sur G-Ps) et/ou par émetteur (voir sélections fonctions sur Dip 2 et 3)
- Commande d’ouverture partielle, en appuyant sur le bouton (connecté sur G-Pp). Ouverture pour passage piétons. "
Pour faire l'essai que je vous propose, il est IMPÉRATIF de relever la position des Dips numérotés de 1 à 10 auparavant.
Si vous n'avez qu'une commande par télécommandes, vous devez avoir le DIP 3 su "ON". Le mettre sur "OFF".
Mettre le DIP 2 sur "ON". (page 17)
Pour une action à impulsion sur le contacteur MANUEL que nous allons installer en provisoire, le DIP 6 doit être en position "OFF" (page 18)
Nous allons réaliser un petit pontage entre les deux bornes de GAUCHE du bornier rep. 20 (Noir sur page 14)
Un fil de 10 cm pris dans la borne de gauche, et dénudé en extrémité. Idem pour un autre fil, pris dans la borne centrale.
Le but de la manip est de provoquer un ORDRE de mouvement au portail. Il suffit de donner un ordre en mettant les deux bornes de gauche du bornier 20 en court-circuit. Pas de danger, il n'y a pas de tension. Il s'agit d'un contact "sec".

Merci de pouvoir réaliser une photo des divers branchements sur vos borniers, ainsi que la position des DIPS.
Dans cette attente.

Amicalement.
Kristus
26 novembre 2014 à 14:52
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Bonjour,

Première vérifications :
Votre portail fonctionne-t-il ?
En clair, SANS vous servir de télécommande(s)... que se passe-t-il lorsque vous actionnez une commande MANUELLE en agissant sur le contact monté sur le bornier 20 de la page 12, en configuration "total" ou "partiel" selon le schéma de la page 14.

Amicalement.
Kristus
25 novembre 2014 à 17:15
forum consulter ce sujet Automatisme portail électrique dysfonctionnement programmation impossible

Bonjour.... et merci de m'apporter vos contributions !
Pour répondre dans l'ordre....
Non, bien sûr... pas de 380... avec une phase qui aurait rejoint un neutre..., ou un truc dans ce genre.
Je pense comme la dernière réponse.... Le contacteur "serait" en cause....
Mais même si je prends des ampoules encore plus basses en puissance.... le phénomène continue.

Je pose peut-être encore une question "nunuche".... mais, faut pardonner : Si on coupe la phase ou un neutre sur un contacteur... ça fait le même effet ?
Question somme-toute "idiote".... mais en rapprochant un "vécu" sur une installation TBT (lampe fanal 6Vcc)... je me suis rendu compte qu'en inversant les fils d'alimentation sur la batterie... je ne "claquais" plus d'ampoule la nuit !
NB. Ma lampe portable a servi des centaines de nuits de chantiers...
On va donc se pencher sur l'accès au contacteur d'"ouverture/explosion" d'ampoule.... pour voir la possibilité d'intervention.
Merci à tous !

Amicalement.
Kristus
25 novembre 2014 à 13:35
forum consulter ce sujet Ampoules claquent sans explication...

Bonjour !

Une question toute "simple" pour celles et ceux qui connaissent les "méandres" de la Fée électricité.... !

Problème :
J'ai réceptionné, en même temps que ma villa, une cuisine entièrement équipée de marque Mobalmachin, avec ses équipements électroménagers.
Or, il s'avère, maintenant depuis DIX ANS... que le nombre d'ampoules qui éclairent "normalement" le dessus de mon plan de cuisson, et qui sont intégrées à la hotte, ne se compte plus (peut-être entre 20 et 30, soit 2 à trois remplacement par an).
J'ai deux petites ampoules à vis de 40 W maxi, qui sautent aléatoirement (tantôt l'une, tantôt l'autre), à chaque fois que je commande l'ouverture du tablier de hotte. Ce tablier, en position "repos", est vertical, si je veux allumer les lampes, je tire le tablier avec une poignée, ce qui a pour effet de libérer un contacteur, mettant en circuit l'allumage des lampes.
Je constate que, systématiquement, c'est au cours de l'activation du contact libéré par l'appui du panneau frontal, qu'une lampe grille.
J'ai essayé TOUS les modèles possibles d'ampoules.... aucun ne semble tenir.

Il semblerait qu'une sorte "d'extra courant" (?!), vienne perturber le système.
Précisons que mon aspiration de hotte n'est pratiquement jamais en fonctionnement, bien que je puisse aussi la commander en manœuvrant la plaque frontale. Auriez-vous une idée ?

Par avance, merci.
Amicalement.
Kristus
24 novembre 2014 à 15:47
forum consulter ce sujet Ampoules claquent sans explication...

Bonjour,

Je pense même à une "pollution" de la ligne, par une source extérieure immédiate...
Amicalement.
Kristus

PS. Que se passe-t-il quand vous branchez en "direct" votre TV sur la BOX, sans passer par CPL ?
22 novembre 2014 à 14:18
forum consulter ce sujet Interférences réseau CPL problème réception TV

Bonjour,

Dernière question : Votre installation comporte elle une mise à la terre du moteur ?

Amicalement.
Kristus
22 novembre 2014 à 13:57
forum consulter ce sujet Problème portail électrique Came moteur BX10

Bonjour,

J'avais, moi aussi, une box et un abonnement pour la TV numérique.

J'avais quelques problèmes concernant la qualité de réception de mes chaînes TV par CPL. Ce n'était pas vraiment la transmission de CPL à CPL... mais le taux de transfert qui "dégringolait" le soir, par adjonction d'utilisateurs sur la ligne.
Je me suis connecté sur un site qui donne quelques voies à explorer... surtout la distance du point de livraison (vous).... au répartiteur !

http://www.degrouptest.com/test-debit.php

Amicalement.
Kristus
21 novembre 2014 à 17:12
forum consulter ce sujet Interférences réseau CPL problème réception TV

Bonjour,

Ce problème est rencontré dans des immeubles collectifs....
Aucun système de connexion par prises CPL ne peut se garantir d'une quelconque intrusion "parasite" du voisinage....
Mais ce n'était que mon petit avis...
Amicalement.

Kristus

PS. Ce problème récurrent est rencontré dans les immeubles où sont installés des radio amateurs.
Outre de transporter des informations "ligne".... le réseau "tension" transporte AUSSI des fréquences radio parasitaires.
21 novembre 2014 à 14:13
forum consulter ce sujet Interférences réseau CPL problème réception TV

Bonjour,

Si vous le permettez, on va essayer... ordre ET méthode !
Prenons la notice générale :
http://www.came-europe.com/cameassist.php
Choisir "BX"
http://www.came-europe.com/cameassistprod.php?p=42
Choisir "BX10"
http://www.came-europe.com/themes/gamevolution/img/assist/42/bx10-119bu57-v01-fr-pdf.pdf
Pour arriver enfin, à celle de la carte :
http://www.came-europe.com/cartes-eletroniques-came/759-carte-electronique-came-zbx-74.html
"Télécharger"
"Notice simplifiée"

Récapitulons :
" Pour les switches voici leurs position" :
1 on...............devrait être sur "OFF"
2 on...............RAS
3 off...............devrait être sur "ON"
4 off...............RAS
5 off...............Sans objet
6 off ..............RAS
7 off...............A vérifier en dernier
8 on...............A vérifier en dernier
9 on...............A vérifier en dernier
10 off............devrait être sur "ON"

Je vous propose, dans un premier temps, de reprendre les positions par défaut "usine" (Programmation des DIP-SWITCHES de base ZBX-74/78), et de faire un essai.

Dans un deuxième temps, de supprimer éventuellement, toutes les options de ralentissement, en mettant la configuration de la dernière page de la notice (en RESPECTANT bien la manip des poussoirs de "PROG ON OFF".

Vérifier en dernier que les états de voyants de la carte sont conformes au dernier paragraphe.
Bien vérifier que les bornes du moteur (U V W) sont BIEN serrées.

Me dire ce que vous constatez avec précision, quand votre manœuvre de portail déclenche la disjonction : dès le début, en cours, quand il y a obstacle, en fin, en début d'ouverture....).
Merci de me tenir informé.

Amicalement.
Kristus
21 novembre 2014 à 13:42
forum consulter ce sujet Problème portail électrique Came moteur BX10

Bonjour,

Première question :
Quelles sont les caractéristiques du fusible en cause ?

Page 6 de la notice :
" La carte est alimentée avec une tension de 230V (c.a.) dans les bornes L1 et L2.
Elle est protégée à l'entrée par deux fusibles de 5A, tandis que les dispositifs de commande à basse tension (24V)
sont protégés par un fusible de 1A.
La puissance totale des accessoires (24V) ne doit pas dépasser 20W."
Il semble que votre système ait un problème électrique, indépendant de son installation. Il n'est pas normal que le fusible de protection de la carte fonde en premier...., puis que celui de la maison disjoncte en suivant.....
NB. Il y a trois fusibles.... et pas de mise à la terre de l'équipement.

Merci de nous indiquer dans QUELLES POSITIONS sont les 10 switchs de la carte.
Dans cette attente, nous confirmer la valeur du raccordement de votre limiteur de couple, tel qu'indiqué page 29 de la notice.

Amicalement.
Kristus
18 novembre 2014 à 14:56
forum consulter ce sujet Problème portail électrique Came moteur BX10

Bonsoir,

En complément de ce qui précède :
Nous indiquer :
Si vos mécanismes sont de type " ATI " ou " FAST "
Si vos cellules sont de type " DIR " ou "DOC "

Amicalement.
Kristus
17 novembre 2014 à 15:28
forum consulter ce sujet Problème portail automatisé Came Fast de Game 24V

Bonjour,

Nous confirmer que votre coffret est un ZL180.
Merci de nous envoyer :
Une photo, mentionnant les branchement, du bornier de 10 à C3.
Une photo indiquant l'état des switches sur le bornier de raccordement (1 à 10)

Par ailleurs, merci de nous indiquer, après avoir REFERMÉ manuellement le portail (déverrouillage mécanique), ce qui se passe sur l'état des LEDS, quand vous donnez un ordre d’ouverture (ALIM PROG C1 C3 ST).

Amicalement.
Kristus
17 novembre 2014 à 13:32
forum consulter ce sujet Problème portail automatisé Came Fast de Game 24V

Bonjour,

A partir du moment où vous ne dites pas quel type de sauna vous souhaitez installer, nous vous conseillons de lire les liens mentionnant les différents procédés utilisés (vapeur, infra rouges...).
En fonction des renseignements indiqués, vous n'aurez aucun problème pour installer une ligne DÉDIÉE à l'installation.

http://www.france-sauna.com/Faq.html#Q14 (pour ne citer qu'un seul....).

Mais ce n'est que mon avis.
Kristus
13 novembre 2014 à 17:02
forum consulter ce sujet Conseils branchement électrique Sauna

Bonsoir,

Vous m'excuserez... mais je pense qu'il FAUT REPARTIR au TOUT DÉBUT !...
Quand bien-même on aurait à faire le "pas à pas" que je vous propose (i-e question n°833 du forum "alarme")

Je vous contacte rapidement pour faire avancer le projet.

Amicalement.
Kristus
11 novembre 2014 à 18:22
forum consulter ce sujet Problème motorisation Came FROG-AE led rouge clignote sécurité stop

Bonjour,

Le § 7-19 de la notice est claire :

"-’’Sécurité STOP, C1, C3, C4’’ : assurez-vous que les raccordements sont exacts ou vérifiez la fonctionnalité des dispositifs."

Vous ne mentionnez pas si "STOP" avec une indication ou pas......

Rappel : § 6-3 " A chaque commande d’ouverture ou de fermeture, la carte contrôle le fonctionnement des photocellules. Une anomalie éventuelle détectée sur les photocellules est signalée par le clignotement de la Led sur la carte électronique et elle annule toute commande de l’émetteur radio ou du bouton."

Installation à contrôler en totalité.

Mais ce n'est que mon avis....
Kristus

PS. Pour manœuvrer le portail, faites fonctionner le mode dégradé.
11 novembre 2014 à 15:53
forum consulter ce sujet Problème motorisation Came FROG-AE led rouge clignote sécurité stop

Bonsoir,

OK Touchatou
Attention !
Il existe DEUX types de montages pour l'installation d'une aquaterre :
1 L'un qui consiste à relier la sonde du fourreau de sortie de pompe, avec une installation comportant un électrolyseur ou une régulation auto PH ou Chlore, à l'installation électrique domestique EXISTANTE.
2 L'autre qui consiste à relier le fourreau inox de l'aquaterre en sortie de pompe, à un piquet de terre différent de celui de l'installation domestique.

Certains installateurs mentionnent parfois :
"Ce montage est conforme à la norme NF C 15-100, contrairement à ce que l'on peut trouver ici et là sur des sites de professionnels de la piscine qui préconisent de connecter le pool-terre sur un piquet de terre indépendant sans dispositions particulières ! C'EST INTERDIT PAR LA NORME FRANÇAISE ET DANGEREUX"

VRAI pour le cas n°1
Pour le cas n° 2, cela peut paraitre "totalement surprenant"....mais c'est bien ce qui doit être réalisé lorsqu'on implante une coque de piscine, avec toute sa tuyauterie (PVC DN 50 PS 10 rigide et Aquastar 50 souple). Il n'y a AUCUNE partie métallique dans l'installation au niveau conduites. Alors, POURQUOI une aquaterre en tube inox (long 20 cm) au beau milieu d'un tube PVC rigide en sortie de pompe ?.... Tout simplement, pour décharger les ions produits par le courant d'eau circulant en sortie de turbine (frottement du fluide sur la paroi interne du tuyau, et qui viennent perturber la composition chimique du produit d'entretien de votre piscine (Chlore ou Brome)).

En l'absence de cette "mise à la terre" d'une tuyauterie "plastique" (?!?!)... se produit alors un phénomène de dépôts parasites sur le fond de coque (généralement au près des buses de refoulement, s'atténuant progressivement en s'éloignant dans le bassin). Sur le moment, on croit deviner des taches de rouille (diam moyen 1, à 2mm)...., mais il s'agit de produit décomposé qui s'accumule dans de micro cavités du matériau de la piscine. Il n'y a RIEN à faire (aucun produit chimique, aucune action mécanique par brossage n'y peuvent). Il FAUT donc raccorder cette terre indépendante pour voir le phénomène s'estomper au fil des jours.

Ajoutons qu'un installateur de piscine à coque, sans présence d'électrolyseur ou de régulateur, ne raccordera JAMAIS l'aquaterre mentionné en 2, si un piquet dédié n'est pas situé à proximité. La câblette de raccordement doit être au minimum de 20 mm² (*)

En clair, tout dépend du type de piscine que vous installez, ainsi que des équipements qui y sont associés.
Mais ce n'était que mon petit avis, et n'apportait qu'un peu d'eau au "moulin"...., à défaut de la piscine.

Amicalement.
Kristus

(*) PS. Expérience vécue personnellement. J'ai fait un appel en garantie après un mois de baignade. Réponse de l'installateur (Alliance Piscine) : "Avez-vous relié l'aquaterre comme indiqué dans la notice ?"... (GAG !)
06 novembre 2014 à 17:18
forum consulter ce sujet Choix câble électrique et mise à la terre local technique piscine

Bonjour,

Permettez-moi une précision :
La terre pour l'aquaterre doit être DISTINCTE de la terre de l'installation électrique du local.
Cette précision vaut dans le cas d'une piscine à coque.

Amicalement.
Kristus
06 novembre 2014 à 13:43
forum consulter ce sujet Choix câble électrique et mise à la terre local technique piscine

Bonjour,

Quand on peut... !
Ordre... méthode.... rien n'est insurmontable.

Amicalement.
Kristus
05 novembre 2014 à 13:32
forum consulter ce sujet Problème automatisme de portail CAME ZA3

Bonjour,

J'ai moi-même un tapis pour de la "cardio". Mon épouse a fait un infarctus (syndrome de Tako-Tsubo) il y a 8 ans.
J'ai acheté un tapis "espréfépour" qui était vendu en deux morceaux : la partie "tapis motorisé", et la partie "bras support et console".
Voyez aussi, si possible, au niveau de l'assemblage des deux parties, si une connexion n'est pas défectueuse.

Question : avez-vous emporté votre tapis en un seul, ou en deux parties ?

Amicalement.
Kristus
02 novembre 2014 à 09:09
forum consulter ce sujet Problème tapis de course Siemens cherche réparateur

Bonjour,

En complément de ce qui précède, et sans être "féru" de bricolage.

Il se peut aussi que ce soit le déménagement qui soit en cause. La majorité des commandes de tapis de marche sont accessibles par le dessous de la platine de contrôle. Il suffit de dévisser quatre vis.... et d'observer ce qui s'y trouve.
Présence de petit(s) fusible(s) : contrôler. Présence de pile plate pour alimenter l'électronique (EPROM, REPROM....) : tentez de la remplacer.
Certaines connexions se font par petites nappes. Vérifier leurs emboîtages (sans forcer). Tout ceci avec votre appareil HORS TENSION, EN AYANT SOIN D'AVOIR ENLEVÉ LA PRISE 230V.

J'ai un STADIUM TC-450. Le système de montée/descente est on ne peut plus "basique" électro-mécaniquement.
Si panne il y a, ce n'est sans doute pas au niveau bas du tapis ; mais dans la partie "Commandes".

Mais cela reste bien sûr que mon (petit) avis.

Amicalement.
Kristus
01 novembre 2014 à 15:59
forum consulter ce sujet Problème tapis de course Siemens cherche réparateur

Bonjour,

Après avoir TOUT bien resserré (bornier), inhibé le circuit cellules (switch), il faudra peut-être se concentrer sur un autre des périphériques (contact à clé extérieur, contact simple intérieur....). En toute logique, à partir du moment où votre portail fonctionnait par une commande, et qu'il se comporte ainsi maintenant, c'est que quelque chose s'est déréglé.

Faites ces premières manips.... si on n'y arrive pas, on partira sur une base de commande la plus simple possible.... et on ajoutera des fonctionnalités au fur et à mesure.

Amicalement.
Kristus
01 novembre 2014 à 15:23
forum consulter ce sujet Problème automatisme de portail CAME ZA3

Bonjour,

Voici la situation actuelle de vos switches :

1 ON Tempo de re fermeture portail du portail activée (Faire un premier essai en le mettant sur OFF, et observer si le phénomène perdure)
2 ON Fonction des moteurs en 4 temps. Marche / Arrêt / Inversion sens de marche Automatiquement.
3 OFF Fonction ouverture seule par télécommande désactivée
4 ON Active le pré clignotement à l'ouverture ou à la fermeture
5 ON Interdit l'ouverture du portail si présence cellules (Mettre sur OFF, et faire un essai de manœuvre portail)
6 OFF Sans objet
7 OFF Sans objet
8 OFF Activation sécurité Borne 2 / CX ........ (Attention ! Vérifier la position. (**))
9 OFF Activation sécurité Borne 2 / C1
10 OFF Re fermeture pendant ouverture (sécurité borne CX)

Vérifier toutes les connexions sur borniers, ainsi que sur les cellules (nettoyez les faces si possible).
(**) Mettre le switch 8 sur ON. Vérifier le fonctionnement.
S'assurer que le strap entre borne 1 et 2 est passant.
Reprendre le réglage des potentiomètres. Commencer chaque réglage à mi course.

A noter qu'en fonctionnement normal, la LED verte clignote lentement. En mode ALARME, elle clignote rapidement.

Amicalement.
Kristus
31 octobre 2014 à 17:25
forum consulter ce sujet Problème automatisme de portail CAME ZA3

Bonjour,

Permettez-moi de vous donner un avis qui n'a rien à voir avec la "technique".... mais plutôt du domaine "litiges".
Que mentionnait clairement le devis ?
Mentionnait-il un quelconque problème de commande thermostatique lié au nouveau matériel installé ?
Si non, votre chauffagiste avait une obligation de résultat.... qui n'existe pas actuellement, selon vos dires.
Il aurait dû le prévoir.
Faites lui en l'observation, et transigez sur l'installation du nouveau thermostat s'il est incapable de raccorder l'ancien.
Un petit courrier ne serait pas superflu.

Mais ce n'est que mon petit avis.
Amicalement.

Kristus
24 octobre 2014 à 16:04
forum consulter ce sujet Problème branchement thermostat d'ambiance chaudière Mégalis condens

Bonjour.

Je pense que c'est toute la différence entre une alimentation qui délivre instantanément.... et un chargeur qui donne sa pleine capacité au bout d'un certain temps (Q = I x t ).... Un peu comme si vous voulez démarrer une voiture dont la batterie est à plat... avec un chargeur.

Mais ce n'est que mon avis.

Amicalement.
Kristus
15 octobre 2014 à 17:19
forum consulter ce sujet Réparation lampe 12V

Bonjour,

Une (toute) petite suggestion, si vous le permettez.

Un capteur solaire qui fournit de l'énergie à un système comportant un élément de charge, ainsi qu'un élément de diffusion, fournit quelques mA...., donc la distance intervient pour que ce courant de charge puisse encore être "efficace".
Rallonger, c'est bien.... mais attention de ne pas "asseoir" complètement le système qui produit la tension d'alimentation.
C'est un peu comme si vous aviez votre téléphone portable dans le séjour.... et que vous voulez raccorder son chargeur depuis la prise du jardin.

Mon modeste avis....

Amicalement.
Kristus
15 octobre 2014 à 14:49
forum consulter ce sujet Rallonger fil d'un détecteur de mouvements solaires

Bonjour,

Si c'est pour quelques pannes intempestives de réseau, vous devez choisir un onduleur.
http://www.materiel.net/minisites/guide_achat_onduleur/
Pour plus de détails : http://www.topachat.com/comprendre/choisir-onduleur.php

Mon avis personnel : Ce type de matériel n'est pas un matériel de sécurité qu'on achète... et qu'on oublie souvent en attendant le moment où !... Il requiert une maintenance exigeante ET obligatoire, même et SURTOUT quand il n'est pas sollicité.
C'est au moment où vous en aurez besoin, que vous vous rendrez compte que votre (ou vos) batteries sont HS.
Notez aussi qu'une batterie a une durée de vie limitée dans le temps.
Si les cycles charges/décharges peuvent être estimés par le constructeur, tout dépend des cycles de maintenance annuelle que vous envisagez. Il en va de même pour les asservissements de portails automatiques qui fonctionnent sans problème pendant une deux, voire trois années sans être sollicités... et qui vous "lâchent" quand il faut sortir la voiture de la maison !

Vous pouvez demander des devis estimatifs à des fournisseurs de ce type de matériel.
Mais ce n'est que mon modeste avis...

Amicalement.
Kristus
11 octobre 2014 à 16:43
forum consulter ce sujet Choix batteries et convertisseur pour alimenter circuit électrique

Bonjour,

Indépendamment de la (bonne) réponse donnée, renseignez-vous sur une éventuelle règlementation dans votre pays.
En effet, en France, le Règlement Sanitaire Départemental interdit de raccorder une hotte aspirante (même munie de filtre) à un conduit d'évacuation existant dans l'immeuble (si vous êtes en immeuble, bien sûr !).
Conduit de type canon de cheminée (utilisé ou pas), canon de cape de cuisine.....
En cas d'incendie de conduit, consécutif à l'inflammation de la filtration de hotte (présence anormale de graisses), la responsabilité du détenteur est engagée....
C'est pourquoi, certains constructeurs proposent des hottes aspirantes à recyclage interne dans le volume.

Mais ce n'est que mon modeste avis.
Amicalement.

Kristus
07 octobre 2014 à 15:20
forum consulter ce sujet Peut-on brancher une hotte de cuisine 110 volts sur une prise de courant ?

Bonjour et encore merci de contribuer.

En fait je ne mettais pas en cause le pyralène.... mais la méthode de basculement lorsqu'on passait de transfo pyralène à transfo sec (surtout pour les alim principales de zones Métro !.... la manip ne se faisait pas instantanément).
Quant aux fameuses connexions par antennes... il est vrai que pratiquement tous les postes de distribution en sont maintenant équipés... C'est beau le progrès !.... quand ça fonctionne bien !
Merci encore.

Amicalement.
Kristus
03 octobre 2014 à 09:38
forum consulter ce sujet Coupure générale sur différentiels ?

Bonjour,

Comme indiqué précédemment, c'est environ le QUART de l'arrondissement qui a été totalement OUT ! Compter un rayon de 1,5 km.

Portails de copropriétés HS, Ascenseurs à l'arrêt, commerces dans le noir, feux à l'arrêt... sirènes d'alarmes en marche à chacune des coupures...

Je suis en villa.... Tout le lotissement OUT, et dans les mêmes conditions. Le plus curieux, c'est à se demander si les "responsables" en amont du système.....ne "patouillaient" pas, car, pour avoir vécu des coupures et/ou des basculements d'alimentations 20.000 V sur un réseau de transports en commun.... qu'il puisse y avoir un ou deux essais de mise basculement de source ne posait vraiment pas de problème. C'est à se demander si l'installation n'était pas un peu "limite" par endroits.
Je ne pense pas à un basculements sur transfo secs. Cela fait déjà quelques années que la manip d'abandon du pyralène a été réalisée dans cette partie de l'arrondissement de la ville...

Mais... Je touche du bois ! Pourvu que ça tienne !!!

Amicalement.
Kristus
02 octobre 2014 à 15:43
forum consulter ce sujet Coupure générale sur différentiels ?

Bonjour, et merci d'avoir contribué !

Concernant les observations que vous faites, en effet, mis à part le fait que plusieurs sirènes d'alarme se déclenchaient avec chacune des coupures, il semble, comme vous l'indiquez qu'il s'agisse d'un problème de raccordement en amont sur la source.
Je pense plutôt à un problème général de raccordements d'immeubles neufs qui ait un peu "foiré".
Je m'explique.
Si la première coupure a duré assez longtemps, il apparait que toutes les autres soient le fait d'un équipement qui ne semblait pas tenir la route.
Un peu comme si on surcharge une ligne, avec un équipement qui "tire" trop d'intensité.
Les dernières ne duraient pas plus de quelques petites minutes. Mais, je ne m'explique pas le fait que mes deux petits différentiels soient "tombés" lors de la première...., et pas pour toutes les autres.
En tous cas, aucun équipement de la maison n'a eu à souffrir.

Merci à tous.
Amicalement.
Kristus
02 octobre 2014 à 08:43
forum consulter ce sujet Coupure générale sur différentiels ?

Bonjour,

Il y a quelques jours, j'ai vécu (tout comme une bonne partie de mon arrondissement (quelques milliers d'utilisateurs)), une étrange aventure.
En pleine journée, coupure générale de l'alimentation de la villa à 9h du matin. Sur le tableau électrique, mes DEUX différentiels qui protègent chaque ligne de distribution étaient "tombés". Dans mon idée, je me suis dit "rien de grave !".... J'ai réenclenché.... AUCUN effet.
Le disjoncteur principal était toujours en position alimentation.
La panne du secteur a duré environ 1h30... puis, tout est redevenu normal.
Puis, dans l'après midi, jusqu'en soirée.... ce ne furent que pannes d'alimentation, les unes après les autres. Au total, à 21h, nous avions eu l'équivalent de 6h de coupures !... Puis, cela a repris dans la nuit !!! Mais le matin, plus rien.

Ma question est toute simple :
Pourquoi, la première coupure a fait "tomber" mes deux différentiels, alors que toutes les autres (une douzaine environ), n'ont rien provoqué, tant sur le disjoncteur de tête que les deux différentiels ?

Merci de pouvoir éclairer ma lanterne.
Amicalement.

Kristus
01 octobre 2014 à 14:26
forum consulter ce sujet Coupure générale sur différentiels ?

Merci !
Y'a plus qu'à....

Amicalement.

Kristus
21 septembre 2014 à 16:19
forum consulter ce sujet Quel chargeur d'accus acheter ?

Bonjour et merci de contribuer !

"Batterie au plomb-acide scellée, comprenant des plaques positives tubulaires, des plaques négatives empâtées et un électrolyte"

C'est bon ?
Amicalement.

Kristus
21 septembre 2014 à 16:08
forum consulter ce sujet Quel chargeur d'accus acheter ?

Bonjour !

Ma question va paraitre un peu "nunuche" à certain(e)s....
Je possède, pour mes utilisations domestiques, des accus de forme parallélépipédique, de tension 12 Vcc - 3Ah (format d'un demi main de beurre).
J'ai bien un chargeur 12Vcc, mais il n'est prévu que pour délivrer 12Vcc sous 100mA... ce qui fait un peu "long" pour en charger un.
Mon souci actuel est le maintien en charge de mes deux accus qui font l'alimentation secourue de mon portail électrique (2 vérins 24Vcc de marque MHouse) et qui sont montés chacun en série.
Je constate que le petit système de type "onduleur" qui fonctionne en permanence, ne permet pas de leur donner la pleine charge. J'effectue deux fois par an un simulation de coupure 230V pour qu'ils prennent le relais....mais ce n'est pas suffisant (mes accus ont été renouvelés il y a deux ans à l'identique, et mon portail a 10 ans).

Ma question est donc "simple" : pouvez-vous m'indiquer quel type (voire de modèle ou de marque) acheter, afin de recharger individuellement mes accus ?

Excusez pour le côté "nunuche" de la question... !
Merci de votre aide.
Amicalement.

Kristus
21 septembre 2014 à 15:12
forum consulter ce sujet Quel chargeur d'accus acheter ?

Bonjour,

Sur votre doc, il y a marqué : 7-8 Commun pour toutes les entrées.

Ensuite, il faut choisir entre la borne 10 OU 11 !

Si vous choisissez de relier 7-8 à l'entrée cellule, puis sortie cellule vers la borne 10, vous avez un contact de mouvement interrompu lorsque le faisceau cellules est coupé.
Le portail arrête son mouvement, s'ouvre instantanément, puis se referme au bout d'un temps variable (30s à 1mn)..
Le choix de coupler 7-8 avec 11 est plus vicieux. Le système se remet en position de fermeture qu'après un temps d'attente beaucoup plus long.

En clair, vous avez le choix :
1) - Pas de cellules active : Ponter 7-avec 8 puis raccorder 10. Idem avec 11.
2) - Cellule active avec ouverture sur obstacle rencontré à la fermeture :Ponter 7 avec 8, relier une entrée de la cellule qui donne l'ordre de coupure (en fait, une cellule possède 4 fils : deux pour l'alimentation, deux pour permettre le contact ouvert ou fermé). Il faut que le fil qui sort du pont 7-8, entre par le troisième fil, puis retourne par le quatrième, et retourne en suite vers la borne 10. Le pont 7-8 est quant à lui, raccordé avec la borne 11. A condition que la cellule réceptrice (celle qui ne comporte que deux fils) soit bien alignée avec la cellule émettrice !!!!

Pour tester le système, vous pouvez remplacer le système de cellule en ouvrant (en coupant le pont manuellement entre 7-8 & 10, lorsque un ordre de fermeture du portail est donné. Le portail DOIT s'ouvrir instantanément.
Lorsque vous reliez à nouveau le fil entre 7-8 et 10, le portail DOIT se refermer après 30s ou 1mn maximum.

Dans TOUS les cas, la borne 11 doit être reliée au pont 7-8.

Mais, rassurons-nous, si vous n'avez pas de système de cellules, votre portail DOIT AUSSI se mettre automatiquement en mode ouverture s'il rencontre un obstacle en cours de fermeture.

Mais ce ne sont que mes modestes avis.....

Cordialement.
Kristus.
14 septembre 2014 à 13:52
forum consulter ce sujet Désactiver sécurité portail électrique

Bonjour,

Pour avoir installé plusieurs systèmes de portails à commandes électriques, je vous propose mon idée :
Les cellules ne sont en aucun cas un dispositif de commande.
Je m'explique. Les cellules sont là, UNIQUEMENT pour activer la sécurité, en cas d'obstacle à l'ouverture ou à la fermeture. RIEN n'empêche le fonctionnement d'un portail (en ouverture ou fermeture) si elles sont TOTALEMENT débranchées (pour les essais....bien sûr !).

Assurez-vous que les cavaliers sur les bornes 10 et 11 soient bien en place (serrer si possible). S'ils sont absents.... les installer chacun sur le commun.
Cet automatisme ressemble à un Beninca à vérins.

Mais ce n'est que mon avis....
Cordialement.
Kristus
13 septembre 2014 à 15:44
forum consulter ce sujet Désactiver sécurité portail électrique

Bonjour !

Que dire de plus !!!!!
Sans voix, je reste, par vos promptes réponses.
Mille "MERCI".
Amicalement.
Kristus

P. S. Pour la pompe à chaleur.... on va un peu réfléchir...
On est du côté de Marseille, et cet été l'eau a fait le yo-yo entre 28 et 24°... sans exagérer... "peu chère" !
26 août 2014 à 09:19
forum consulter ce sujet Tableau secondaire local technique piscine

Bonjour,

Je ne sais pas si mon expérience peut être utile... mais j'ai eu le même problème avec un équipement de maison....
Après avoir cherché de partout, et renvoyé sous garantie le matériel, je me suis rendu compte que mon voisin du dessus, avait une mauvaise terre, et qu'une partie de l'alimentation de son frigo repassait dans la terre générale de l'immeuble.
Résultat : j'avais une très faible tension entre la terre et le neutre qui faisait que mon équipement, que je ne voyais pas sous tension de commande le jour.... était allumé d'une très faible lueur la nuit !

Mais ceci n'est que mon avis.
Amicalement.

Kristus
25 août 2014 à 14:38
forum consulter ce sujet Lampes à LED éteintes éclairent un peu

Bonjour,

Je dois réaliser l'alimentation électrique du local technique de mon gendre. La piscine enterrée est une 35 m3.
La pompe est une 3/4 de CV, le sur presseur pour le robot consomme 5A sous 230 V. Je pense installer en tête un différentiel 30 mA. Je pense aussi installer une prise électrique 230 dans le tableau pour le cas où...

Pourriez-vous me dire :
Quel doit être le type de disjoncteur différentiel à mettre en tête ?
Le calibre du disjoncteur de pompe ? (à noter que ce disjoncteur doit aussi protéger le circuit du projecteur de la piscine)
Le calibre du disjoncteur protégeant le sur presseur ?
Le calibre du disjoncteur protégeant la prise ?

Éventuellement :
Le calibre du disjoncteur côté maison ? (distance 25m), ainsi que le type de câble d'alimentation au local ?

Mille excuses de passer pour un "plouc".... mais même en ayant quelque petites notions de bases....
Je voudrais avoir l'avis de personnes qui connaissent.
Merci de m'avoir lu... et de pouvoir éventuellement me répondre.

Amicalement.
Kristus
25 août 2014 à 14:22
forum consulter ce sujet Tableau secondaire local technique piscine