FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème avec délestage suite Linky

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 717 questions dans le forum électricité


15962

Question Forum Électricité : Problème avec délestage suite Linky

fabrou
Membre inscrit
fabrou
4 messages
Bonsoir,

Tout allait bien jusqu'à l'installation de ce nouveau compteur, je n'arrive pas à trouver ce qui cloche. cry
Mon installation :
Compteur mono 45A - 1 délesteur Legrand 038 21 avec Tore de mesure sur alimentation générale - 1 programmateur fil pilote Legrand 674 12 - 3 zones - Radiateurs commandés avec fil pilote (éco : 16° - Confort : 19°).

Depuis la mise en place du Linky, la Zone 1 pose problème (et seulement celle-ci a priori).

Si je laisse le délesteur en position 45A, la Zone 1 semble OK au niveau du programmateur 674 12, mais quelle que soit sa commande au niveau de cette Zone 1, les radiateurs de la zone restent en mode confort (19°).
L'indicateur de Zone 1 sur le programmateur 674 12 affiche la valeur correcte (en fonction de l'heure : éco ou confort), mais le symbole clignote.

Si je passe le délesteur sur la position Compteur Electro. (le tore toujours raccordé), la Zone 1 pose toujours problème, mais inversé, les radiateurs restent en mode éco - 16°, quelle que soit la valeur affichée sur le programmateur 674 12 (le symbole clignote aussi).
Je n'ai pas de connexion entre le compteur et le délesteur. Au niveau du délesteur, la LED EDF clignote.

Comme si le signal fil pilote de la zone 1 était forcé sur une valeur (confort sur position 45A ou éco sur position Compteur Electro.), quelle que soit la valeur de la programmation à une heure donnée.

Les docs des appareils ne sont pas très explicites pour moi, mais il y a sûrement quelque chose qui m'échappe...
Merci d'avance pour tout éclaircissement. biggrin
Fabrice
26 octobre 2016 à 00:00
Réponse 1 d'un contributeur du forum

Problème avec délestage suite Linky

fabrou
Membre inscrit
fabrou
4 messages
Bonjour,
Le problème se corse un petit peu, ce matin, le problème est déporté sur la zone 3, mais avec une nuance :
Le programmateur 674 12 affiche une valeur correcte pour la zone (confort).
Le symbole ne clignote pas. Le radiateur affiche 19° (donc valeur confort) mais ne chauffe pas (il fait 18 dans la pièce).
Si je force le radiateur en mode manuel sur confort (toujours 19°), il se met à chauffer.
Pour info, la consommation instantanée est de moins de 3000 VA (pour un abonnement de 9 KVa) donc aucune raison de délester (d'ailleurs la LED délestage du gestionnaire ne s'allume à aucun moment).
J'ajoute aussi que le commutateur d'abaissement du gestionnaire 038 21 est sur C (confort) pour les zones 1 et 3 et sur E (éco) pour la zone 2.

Bonne journée.
Fabrice
26 octobre 2016 à 08:09
Réponse 2 d'un contributeur du forum

Problème avec délestage suite Linky

1Insp
Membre inscrit
1Insp
4 359 messages
Bonjour,
Apparemment et comme vous l'écrivez, c'est depuis la pose du nouveau compteur que ça ne marche pas.
Par contre je ne peux expliquer ce dysfonctionnement par rapport à ce compteur.
A tout hasard : la commande de téléinfo est-elle activée ?
Peut être faudra t-il prendre contact avec le distributeur, ou un électricien ; à moins que d’autres avis arrivent.
Cordialement.
27 octobre 2016 à 08:33
Réponse 3 d'un contributeur du forum

Problème avec délestage suite Linky

fabrou
Membre inscrit
fabrou
4 messages
Bonsoir,
La commande de téléinfo n'est pas activée (pas de raccordement au compteur Linky).
Ce soir, j'ai l'impression que dans la journée, ça a fonctionné correctement (commutateur d'abaissement du gestionnaire 038 21 sur C (confort) pour les zones 1 et 2 et sur E (éco) pour la zone 3, et mesure sur le tore).
Je me demande maintenant si le radiateur de la zone 3 qui m'a servi de test n'était pas mal étalonné, je l'ai ré étalonné, et ça semble plus correct. S'agissant de processus à inertie lente, je surveille dans le temps...
En tout cas, merci pour la réponse.

Cordialement.
Fabrice
27 octobre 2016 à 21:16
Réponse 4 d'un contributeur du forum

Problème avec délestage suite Linky

1Insp
Membre inscrit
1Insp
4 359 messages
Bonjour,
Merci pour le retour.
Citation :
A tout hasard : la commande de téléinfo est-elle activée ?
J'avais écrit ça, car dans votre phrase "absence de connexion entre compteur-délesteur" je ne savais pas si c'était un défaut sur la liaison, ou une absence de liaison-filerie; c'est le 2ème cas, il serait peut-être judicieux de réaliser cette liaison.
Cordialement.
28 octobre 2016 à 09:05
Réponse 5 d'un contributeur du forum

Problème avec délestage suite Linky

fabrou
Membre inscrit
fabrou
4 messages
Bonjour,

En fait, j'ai pensé que comme le tore est toujours en place, si le délesteur est en mode tore, ça doit fonctionner (les dérogations, étant en zone tempérée, je n'en ai pas vraiment besoin).

Cordialement.
Fabrice
28 octobre 2016 à 18:47
Réponse 6 d'un contributeur du forum

Problème avec délestage suite Linky


Invité
invité
Bonjour.
J'ai le même problème de délestage depuis l'installation du compteur Linky, j'ai ouvert un incident chez erdf et après contrôle et coup de fils, ERDF réinstallation mon vieux compteur Tempo car le Linky ne gère pas le délestage I2.
30 janvier 2017 à 09:52
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Plus d'eau chaude suite pose compteur Linky
    N°17487 : J'ai une petite question : Suite à la pose du compteur Linky je n’ai plus d'eau chaude, mon cumulus ne fonctionnait plus qu'en forcé (je précise j'ai un contrat de base sans heures creuses), et mon gestionnaire de chauffage...
  • 2. Informations sur les compteurs Linky
    N°18668 : Bonjour à toutes et à tous, Concernant les compteurs Linky vous pouvez avoir plus d'informations sur cette vidéo. [youtube]wfLoiwe1fgA[/youtube] Par rapport à nos anciens compteurs électromécaniques cette nouvelle...
  • 3. Chauffe-eau ne chauffe plus en HC suite installation compteur Linky
    N°20754 : Bonjour, Voilà, je me tourne vers les forums internet car je suis un peu dans l'impasse... En janvier un sous-traitant d'Enedis est venu m'installer le Linky chez moi. Suite à cela mon chauffe-eau ne fonctionne plus en HC....
  • 4. Compteur Linky et dépassement de la puissance sur une phase
    N°17954 : Bonjour à tous, Je suis en triphasé et on m'a installé un compteur Linky il y a un mois environ. L'autre soir, après la mise en route du chauffe-eau, le disjoncteur principal a sauté. Comme je venais de refaire mon...
  • 5. Sections câbles conducteurs et protection
    N°19804 : Bonjour, J'ai une série de Protection tableau divisionnaire obligatoire ou non au sujet de la préparation de mon installation en rénovation complète d'un chauffage électrique en remplacement d'un chauffage central au...
  • 6. Problème délestage matin délesteur Delta Dore GP500
    N°13906 : Bonjour à tous, Le délesteur Delta Dore gp500 est régulièrement en délestage le matin, et de ce fait, certains radiateurs sont froids. L'installation est la suivante : Abonnement triphasé de 15kVA Heure Creuse 2h-7h...
  • 7. Coupure électricité compteur Linky puissance maxi dépassée
    N°20418 : Bonjour à tous. Avant toute chose je tiens à vous remercier de l'intérêt que vous porterez à mon souci. J'ai une maison de 149 m carré avec un chauffage électrique que j'habite depuis 7 ans. Seulement, depuis 2 mois...
  • 8. Problème spots led éteints il reste une lumière très faible
    N°6371 : Savez-vous pourquoi, sur une rampe de 4 spots que j'ai remplacé par des ampoules à leds E14 pour des économies d'énergie, même éteintes, il reste une lumière très faible en continu. J'ai vérifié le branchement, le fil de...
  • 9. Problème contacteur chauffe suite à une coupure de courant
    N°12315 : Bonjour et bonne année à tous ! Voilà j'ai des soucis depuis le 20 novembre dernier suite à une coupure de courant dans mon quartier. Tout a commencé avec le ballon d'eau qui ne s'enclenchait pas en heure creuse 23h30,...
  • 10. Problème commande du cumulus par Pilotec 20
    N°20559 : Bonjour. Je suis confronté à une énigme concernant le circuit d'alimentation de mon chauffe eau électrique. Je dispose d'un abonnement EDF HP/HC, or j'ai remarqué que le chauffe eau était en mode chauffe en...
>>> Résultats suivants pour : Problème avec délestage suite Linky >>>

Fiches techniques et Vidéos électricité :
Images d'illustration du forum Électricité. Cliquez dessus pour les agrandir.
remplacer telerupteur gerard mang par legrandscie clochecompteur electrique merlin gerininstallation electrique cuisine



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite