FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Brice31

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 685 questions dans le forum électricité


Membre inscrit Brice31 sur le forum Électricité

Brice31
a posté 2 messages sur le forum Électricité :


Multi-Forums

Bonjour GL.
Oui c'est bien le fonctionnement que je souhaiterais.

Pour le câblage je ne sais si j'ai bien compris.
En utilisant la fonction DI la temporisation démarre à la mise sous tension en A1.
Donc je l'ai modifié : en A1 le + et en A2 le - de la sortie feu clignotant. Le reste ne change pas.

Mais à l'ouverture du portail la lampe clignote comme le feu clignotant.
J'ai loupé un truc ?
Merci :-)
31 août 2021 à 20:39
forum consulter ce sujet Câblage relais Finder 80.01

Bonsoir.

Je viens de poser une motorisation de portail SCS Sentinel modèle Opengate 2 qui fonctionne en 24 V.
Je souhaiterais utiliser la sortie "serrure 24 V" pour alimenter une lampe en 230 V dès l’ouverture du portail pendant 1-2 minutes.
J’ai récupéré un relais Finder 80.01 et j’ai fait le montage suivant en utilisant la fonction BE du relais :
En A1 j’ai mis le + de la sortie 24 V et j’ai fait un pont vers B1.
En A2 le - de la sortie 24 V.
En 15 la phase en 230 V arrivant du disjoncteur, le neutre directement vers la lampe.
En 18 la phase vers la lampe.

Mon problème c’est que la lampe est éclairée 1 à 2 secondes puis s’éteint après que j’ai appuyer sur la télécommande du portail.
J'ai vérifié la tension sur la sortie serrure et en effet la tension n'est délivrée que pendant un court instant.
Faudrait-il alimenter les bornes A1 et A2 du relais en 24 V en permanence par un transfo en plus ?

Merci d’avance.
Brice.

Pour agrandir l'image, cliquez dessus.
schéma câblage relais Finder 80.01

30 août 2021 à 18:47
forum consulter ce sujet Câblage relais Finder 80.01

Publicité