FORUM ÉLECTRICITÉ


S'inscrire Aide

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 287

questions dans le
forum électricité


14176

Question installation électrique : Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Bonjour.

Je viens d'installer un télérupteur temporisé Legrand réf. 412401
J'ai mis deux boutons poussoirs avec un montage 4 fils + terre, avec des veilleuses (voyant lumineux 967 51) entre l'arrivée de phase et le retour vers le télérupteur sur la borne avec l'icône "interrupteur".

J'ai deux problèmes :
- avec deux poussoirs, une pression n'a pas d'effet sur le télérupteur. Par contre si je débranche l'un ou l'autre des poussoirs, cela fonctionne. Un poussoir, ok, deux poussoirs, ko.
J'en serai au 6ème je comprendrai, mais dès le 2ème !
- quand je ne garde qu'un seul poussoir, cela fonctionne mais la diode ne s'allume que lors de la pression sur le bouton et s'éteint aussitôt.

J'ai revérifié les branchements plusieurs fois !
C'est la première fois que j'installe une minuterie, quelque chose m'aurait échappé ?
25 janvier 2015 à 20:21
Réponse 1 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

GL
Membre inscrit
GL
16 875 messages
Bonjour.
Citation :
...quelque chose m'aurait échappé ?
On peut le penser. Le plus simple est d'effectuer un montage en fils volants sur un établi, ou sur la table de la cuisine équipée d'un carton.
Vous suivez pas à pas le schéma, normalement tout devrait fonctionner lors de la mise sous tension.
Il ne restera ensuite qu'à câbler le montage en vraie grandeur.
Cordialement.
26 janvier 2015 à 00:58
Réponse 2 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Bonjour,

J'ai refait le montage directement au tableau et j'ai les mêmes problèmes.
Voilà mon branchement en photo :
Photos 1 et 2 :
- Départs du disjoncteur 10A :
1 neutre bleu vers N du télérupteur
1 neutre bleu vers la lampe
1 phase rouge vers L du télérupteur
1 phase rouge vers L du poussoir

- Départs du télérupteur
1 violet depuis le signe interrupteur vers le 1 du poussoir
1 marron depuis le signe ampoule vers la lampe

- diode entre L et 1 du poussoir

-> la lampe s'éteint ou s'allume correctement
-> la veilleuse ne s'allume que lorsque le poussoir est enfoncé

Photo 3 :
Puis depuis le premier poussoir, j'en repique un deuxième :
-> aucun effet lors d'une pression sur l'un ou l'autre poussoir

Les branchements vous paraissent corrects ?
Ce télérupteur sort de l'emballage, il serait HS ?

Pour agrandir les images, cliquez dessus.
minuterie 01minuterie 02minuterie 03

27 janvier 2015 à 12:36
Réponse 3 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

GL
Membre inscrit
GL
16 875 messages
Bonjour. La notice de branchement et de réglage est ici : legrand 292535 02.pdf
Qu'appelez vous diode exactement ? Idem pour veilleuse.

Cordialement.
27 janvier 2015 à 13:28
Réponse 4 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Bonjour,

J'ai également consulté cette notice et il me semble que cela correspond à mes branchements.
J'appelle diode la led qui est dans le poussoir et qui sert de voyant lumineux (ce n'est pas une veilleuse je vous l'accorde).
Il y a deux fils noirs assez fins qui doivent se brancher entre le L et le 1 du poussoir d'après la notice de celui-ci.
Merci.
27 janvier 2015 à 13:35
Réponse 5 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

GL
Membre inscrit
GL
16 875 messages
Normalement, si vous respectez le schéma Legrand le montage devrait fonctionner dès la mise sous tension.
Pour les essais ne connectez pas le voyant tout de suite.
Chaque voyant est en parallèle avec le BP.
A suivre.
27 janvier 2015 à 16:32
Réponse 6 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

bly
Membre inscrit
bly
2 messages
Bonjour,

Avec un poussoir vous indiquez : -> la veilleuse ne s'allume que lorsque le poussoir est enfoncé.
La veilleuse étant connectée aux bornes du poussoir elle est allumée en permanence, quand on appuie sur le poussoir elle se retrouve en court-circuit et ne peut que s'éteindre.

C'est donc un problème de câblage du poussoir.
>> Démontez un poussoir et vérifiez à l'ohmmètre que vous avez bien un C/C quand vous appuyez sur le poussoir.
>> Attention aux poussoirs inverseur.
Photos 2 et 3 : en appuyant sur le poussoir, vérifiez le C/C entre la borne du haut et l'une ou l'autre du bas ?
Chercher l'indication "com". L'ohmmètre doit afficher environ 0 lors d'un appui sur le poussoir.
Tenez-moi au "courant".
Cordialement.
27 janvier 2015 à 18:53
Réponse 7 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Non, j'ai beau vérifier, je ne vois pas d'erreur au montage.
J'ai également essayé sans brancher les voyants, ça ne fonctionne toujours pas avec deux poussoirs.
C'est vraiment incompréhensible.
Le montage avec un poussoir marche, si j'en repique un deuxième dessus sans rien changer d'autre, ça ne marche plus.

Par contre j'ai mis un disjoncteur C 10A, alors que on peut monter ce télérupteur avec un 16A.
Je ne vois pas le rapport mais c'est la seule chose qui diffère des montages que j'ai pu voir sur le web.
27 janvier 2015 à 19:03
Réponse 8 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

bly
Membre inscrit
bly
2 messages
Sans toucher aux poussoirs les voyants doivent être allumés.
Y a-t-il une indication "com" ou "commun" ou un dessin : "°/°" gravé sur le poussoir ?
Avez-vous un ohmmètre ?
Si oui quelle est la valeur indiquée par un ohmmètre branché à la place des fils rouges et violet du poussoir ? En appuyant et sans appuyer.
Est-il possible d’insérer un fil dans un des deux connecteurs placés en haut du poussoir ?
Si oui pouvez-vous mettre un ohmmètre entre l'un d'eux et l'une ou l'autre des bornes du bas ?
Quant au disjoncteur, il n'a rien à voir avec ce dysfonctionnement.
27 janvier 2015 à 20:04
Réponse 9 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Bonsoir.

Non il n'y a pas d'indication "com" ou "commun" ou un dessin : "°/°" gravé sur le poussoir.
Je mets une photo.

J'ai un ohmmètre, voilà ce qu'il nous raconte :
Sans appuyer :
- 1 entre 1 et 2
- 1 entre L et 2
- 0 entre L et 1

En appuyant :
- 1 entre 1 et 2
- 0 entre L et 2
- 1 entre L et 1

Je ne suis pas très familier du ohmmètre mais 0 c'est quand le courant passe.
Mon interrupteur a l'air d'être monté à l'envers !
Le ohmmètre nous dit qu'on met le contact en poussant entre L et 2. C'est juste ?

D'après le schéma du carton, c'est entre L et 1, mais en y regardant de plus près il n'y a pas de télérupteur sur ce schéma.


Pour agrandir les images, cliquez dessus.
bouton poussoir agravures bouton poussoir

27 janvier 2015 à 21:26
Réponse 10 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Youpi.
Je viens de tout rebrancher à l'identique, sauf que j'ai mis le rouge sur le L, le violet sur le 2 et le voyant entre L et 2, et tout fonctionne parfaitement.

Avec le recul, je comprends mieux ce qui se passait avec la configuration précédente : le télérupteur est toujours sous tension via le contact entre L et 1 du poussoir. Lorsqu'on appuie on coupe, ce qui actionne le télérupteur. Avec deux poussoirs, il y en a toujours un qui maintient la tension et donc rien ne bouge chez notre télérupteur.
Les diodes fonctionnent avec une différence de potentiel, donc elles ne s'allument pas entre L et 1 car le courant passe quand on n'appuie pas. Par contre elles s'allument quand on appuie car on coupe le courant.

J'espère juste que le fait d'avoir laissé le télérupteur sous tension quelques heures ne l'aura pas dégradé !
Merci beaucoup à mes deux sauveur, GL pour avoir éliminé les possibilités de mauvais branchements du télérupteur, bly pour avoir ouvert la piste du poussoir.

Et vive le Ohmmètre ! biggrin
27 janvier 2015 à 21:49
Réponse 11 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

zev
Membre inscrit
zev
14 messages
Oups, je n'avais pas vu votre réponse de 18:53, c'est exactement ça !
27 janvier 2015 à 21:54
Réponse 12 conseils dépannage

Télérupteur OK avec 1 bouton poussoir mais KO avec 2

GL
Membre inscrit
GL
16 875 messages
Ok. Vous voyez maintenant ce qu'est un contact NO (normalement ouvert au repos) et NF (normalement fermé au repos) ; ici il faut que les BP soient NO. Aussi, avec le BP non activé, le contact est ouvert, et chaque voyant doit s'allumer pour le repérer dans le noir.
Un télérupteur électromécanique aurait grogné avec le mauvais montage et vous auriez vite détecté la panne. Un électronique que celui-ci vit sans bruit. Il n'y a pas de raison pour qu'il ait souffert.
Un ohmmètre indique pratiquement 0 sur un contact fermé (= en court-circuit). Sur un contact ouvert il indiquera l'infini ; voyez la notice et entrainez vous.
On peut donc clore le sujet.
Cordialement.
27 janvier 2015 à 22:21

Proposer une réponse à Télérupteur OK avec 1 bouton poussoir mais KO avec 2



image_addAjouter nouveau fichier

Bonjour à toutes et à tous.
Information, à partir du 2 août jusqu'au 25 août 2019, les questions ainsi que les réponses auront un retard de publication.
Désolés pour ce désagrément.
Cordialement, l'équipe de Bricovideo.com


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Problème de télérupteur
    N°18956 : Bonjour à tous, Je vais essayer de vous exposer mon problème. Voilà j'ai sept points lumineux extérieurs reliés à 2 boutons poussoir et donc un télérupteur dans le faux plafond d'une chambre. Un soir en rentrant...
  • 2. Conseils branchement interrupteur bouton poussoir
    N°493 : Bonjour. Est-ce que l'on peut se servir d'un bouton poussoir comme d'un interrupteur ? Si oui, comment le monter ? Car soit il reste allumé, soit il faut que je garde la main dessus... Merci.
  • 3. Panne bouton poussoir télérupteur
    N°1212 : Bonjour. Dans ma maison rez-de-chaussée + 2 étages, j'éclaire la cage d'escalier, à quelque étage que je sois, avec un bouton à chaque niveau (total = 3 ). Aujourd'hui, le télérupteur du 1er ne fonctionne plus. Pour...
  • 4. Remplacement télérupteur Legrand 03562
    N°17642 : Bonjour à tous, J'ai un télérupteur Legrand 03562 HS que je dois remplacer. Le modèle Legrand 03562 est un télérupteur unipolaire, j'ai donc acheté un télérupteur unipolaire pour le remplacer : le modèle Schneider...
  • 5. Remplacer télérupteur classique par télérupteur temporisé
    N°12275 : Bonsoir. Je viens chercher sur ce forum une lumière à mon problème et merci d'avance pour votre attention. Voici mon problème et ma question. J'ai actuellement un télérupteur Hager 510 dont le branchement est le...
  • 6. Combien de bouton poussoir au maximum sur un télérupteur
    N°9919 : Bonsoir. Combien de bouton poussoir peut-on brancher sur un télérupteur, j'ai 8 boutons poussoir, mais je n'ai que 6 boutons qui fonctionnent, et dans les 2 autres j'ai du courant, dans le neutre. Merci.
  • 7. Problème sur installation télérupteur + bouton poussoir
    N°15344 : Bonjour à tous, J'ai un petit souci sur mon installation et j'aurais bien besoin de lumières (!). J'ai un luminaire commandé par 3 BP via un TL. J'ai en premier lieu changé un vieux BP Legrand savane par un Legrand...
  • 8. Télérupteur unipolaire 1 seul bouton poussoir fonctionne
    N°8756 : Bonjour, Je viens d'installer un télérupteur AEG (unipolaire) pour commander 3 boutons poussoirs et 8 spots. Je pense que les branchement sont bon par rapport au schéma proposé sur le forum. Seul le 1 premier bouton poussoir...
  • 9. Circuit télérupteur un seul bouton poussoir fonctionne
    N°18785 : Bonjour, J'ai un circuit télérupteur qui fonctionne avec un module Yokis MTR500E, il alimente 3 ampoules LED. J'ai aussi 3 boutons poussoirs qui sont en dérivation à partir de la boite d'encastrement du BP le plus proche du...
  • 10. Problèmes lors de changement de bouton poussoir télérupteur
    N°5966 : Bonjour, J'ai souhaité remplacer 3 vieux boutons poussoirs commandant l'éclairage de mon couloir par de nouveaux boutons plus design. Une fois le premier remplacé et seulement celui-ci, j'ai testé (par acquis de conscience) le...
>>> Résultats suivants pour : Télérupteur OK avec 1 bouton poussoir mais KO avec 2 >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo