FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème ouverture portail Came F1000

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 285 questions dans le forum électricité


14157

Question forum dépannage : Problème ouverture portail Came F1000

mike057
Membre inscrit
mike057
1 message
Bonjour à tous,

Je pose un portail ferni Cam F1000 je vous explique le souci :
Dès que j’appuie sur la télécommande le portail s'ouvre de 30 degrés puis s'arrête je suis obligé de ré-appuyer de nouveau pour continuer de 30 degrés puis encore une fois pour l'ouvrir.

A savoir une fois le portail ouvert je ré-appuie car il devrait se fermer tout seul mais là encore un souci il veut partir en mode fermeture mais il reste fixe, ne bouge pas.
Comment y remédier ?
Je crois que la led verte clignote rapidement et là la led rouge est fixe.
Une idée ou une manipulation à faire ?
Il y a des photos cellules sur le portail.
En attente de votre aide les amis. biggrin

Je vous remercie par avance.
Michael
19 janvier 2015 à 23:45
Réponse 1 réglage automatisme portail

Problème ouverture portail Came F1000


Invité
invité
Bonjour Mickael,
J'ai le même souci avec mon portail, came.
Les portes s'ouvrent à 30 degrés il faut appuyer 3 fois pour ouvrir.
Une fois totalement ouverte, à ma demande de fermeture la led verte se met à clignoter et rien ne se passe on entend le relais s'actionner mais bref rien.
Je pense à la fin du course sur une des portes qui ne verrait pas la fermeture et annonce un défaut à la carte ce qui fait clignoter la led verte.
Avez-vous trouvé une solution à votre problème ?
03 octobre 2015 à 19:43
Réponse 2 réglage automatisme portail

Problème ouverture portail Came F1000


Invité
invité
Bonjour.
J'ai démonté toutes les fins de courses, contrôlées par test de continuité : Les NO et NC fonctionnent parfaitement.

A la suite de quoi j'ai remonté l'ensemble et essayé mais le problème reste.
Les portes ne se ferment pas.
Sauf que j'ai trouvé la solution pour que les portes s'ouvrent en un coup, débrancher l'alimentation de la carte ce qui, je pense, remet à 0 la puce.
J'ai besoin d'aide, auriez-vous un conseil ? :(
La led rouge reste allumée et la led verte clignote. dizzy
04 octobre 2015 à 15:47
Réponse 3 réglage automatisme portail

Problème ouverture portail Came F1000


Invité
invité
Bonsoir.
J'ai le même problème il s'ouvre 30° s'arrête et repart en appuyant, mais une fois ouvert il ne se referme pas.
Avez-vous trouvé une solution ?
Merci.
13 avril 2018 à 23:07
Réponse 4 réglage automatisme portail

Problème ouverture portail Came F1000

CanecoBT
Membre inscrit
CanecoBT
1 207 messages
Bonjour.

Vous pouvez tester si le système fonctionne en shuntant les sécurités.
Il faut également voir si le réglage du couple n'est pas trop bas, ce qui stopperait la manœuvre.
Contrôler également le réglage des fins de courses sur les blocs moteurs et leurs états ainsi que le mécanisme.
Les condensateurs de démarrage peuvent être également en cause.
Notice portail Came Ferni
ZA2-S
Cordialement.
14 avril 2018 à 07:49
Réponse 5 réglage automatisme portail

Problème ouverture portail Came F1000


Invité
invité
Bonsoir.
Le portail s'ouvre, s'arrête en fin de course.
Mais quand j'appuie sur la télécommande les relais battent mais ça ne se referme pas.
J'ai un shunt entre 1.2
Le switch 2 et 8 sur on
Merci pour votre aide.
17 avril 2018 à 21:39
Réponse 6 réglage automatisme portail

Problème ouverture portail Came F1000

CanecoBT
Membre inscrit
CanecoBT
1 207 messages
Bonjour.

Faites un shunt entre 2-C1, 2-C2, et 2-C3 pour faire un essai sans cellule de sécurité.
Cordialement.
18 avril 2018 à 15:42
Réponse 7 réglage automatisme portail

Problème ouverture portail Came F1000

CanecoBT
Membre inscrit
CanecoBT
1 207 messages
Bonjour.

Faites un essai en shuntant les 3 contacts 2-C1, 2-C2 et 2-C3.
Cela neutralise les sécurités pour pouvoir faire un essai sous surveillance.
Cordialement.
18 avril 2018 à 20:36
Réponse 8 réglage automatisme portail

Problème ouverture portail Came F1000


Invité
invité
Merci.
Ça marche.
19 avril 2018 à 22:57
Réponse 9 réglage automatisme portail

Problème ouverture portail Came F1000

CanecoBT
Membre inscrit
CanecoBT
1 207 messages
Bonjour.

Le problème viendrait donc d'une paire de cellule ou d'une sécurité.
Vous pouvez retirer les shunts au fur et à mesure pour trouver le circuit de sécurité défaillant.
Une fois le circuit localisé, vous pourrez examiner les cellules afin de trouver l'origine du problème (présence de la tension d'alimentation, contrôle du réglage, état de propreté des cellules etc.).
Cordialement.
20 avril 2018 à 06:10
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Problème ouverture fermeture portail Came
    N°9138 : Bonjour, j'ai un problème d'ouverture de mon portail électrique télécommande (Came) qui ne s'ouvre pas quand il fait froid et/ou humide. Quelle pièce dois-je changer ? Merci.
  • 2. Problème ouverture battant portail CAME F7024N
    N°16846 : Bonjour, Il suffit que le temps soit humide et le battant, le dernier en ouverture ne fonctionne pas. :huffy: J'ai remarqué un essai d'ouverture (1cm) avec bruit de moteur. Parfois après 1 ou 2 essais tout rentre dans...
  • 3. Problème ouverture portail électrique 2 battants avec système Came
    N°10809 : Bonjour. J'ai un portail avec 2 battants équipés de bras Came. Il ne s'ouvre plus au déclenchement. ar contre si je débraye et fait l'ouverture manuellement puis referme et ensuite ré-embraye, un des battants re-fonctionne...
  • 4. Problème portail de marque Came coulissant fonctionne tout seul
    N°7761 : Bonjour, j'ai un problème depuis quelques jours avec mon portail coulissant (marque Came) qui a des problèmes de comportement. En effet lorsqu'on le met en route, il lui arrive de fonctionner par à coups. D'autre part il se met...
  • 5. Problème ouverture portail électrique CAME ZA3 dès qu'il fait froid
    N°9349 : Bonjour, J'ai un problème avec mon portail électrique CAME ZA3. Dès que la température baisse en dessous de 10° j'ai le vantail qui se ferme en 1er, se referme plus lentement, ensuite le 2ème vient en appui et empêche le...
  • 6. Problème automatisme de portail CAME ZA3
    N°13931 : Bonjour. J'ai un automatisme CAME ZA3 avec caissons FROG depuis maintenant 3 ans et aucun souci. Sauf que, depuis une semaine il se bloque aléatoirement. La commande d'ouverture va fonctionner une fois, puis il va se...
  • 7. Problème cellules automatisme de portail CAME ZA3
    N°14410 : Bonjour. J'ai un problème sur mon automatisme CAME et plus particulièrement sur mes cellules, ma carte est la ZA3, la barrette est dans l'ordre 1 à 10 (O pour on et F pour off ) O O F F O F F O F F normalement quand le n° 9...
  • 8. Problème portail électrique Came Fast ne se referme plus
    N°12553 : Bonjour, Mon portail est équipé d'un automatisme CAME Fast. Il est bloqué en ouverture. Il ne se referme plus avec la télécommande. Est-ce que ça peut provenir des photo-cellules ? Les voyants de la cellule sont : La...
  • 9. Problème d’ouverture vantail avec moteur CAME FAST 40
    N°20242 : Bonjour à tous. Depuis hier, l’un de mes deux vantaux de portail ne s’ouvre plus. Chacun des deux vantaux est motorisé par un moteur de marque Came modèle FAST 40. Il semblerait que l’axe pivot, celui qui est relié...
  • 10. Problème ouverture portail Came BX 74
    N°17004 : Bonjour, J'ai un moteur Came BX 74, j'ai un problème qui revient 1 jour sur 2 environ. Il ne s'ouvre pas quand j'appuie sur la télécommande. La led clignote mais rien ne se passe. Si j'enlève le fusible principal et que je...
>>> Résultats suivants pour : Problème ouverture portail Came F1000 >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite