FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Yannick57

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 349 questions dans le forum électricité


Membre inscrit Yannick57 sur le forum Électricité

Yannick57
a posté 3 messages sur le forum Électricité :


Multi-Forums

Très bien... alors j’ai déjà testé les pompes en direct et elles tournent toutes parfaitement, mais rien, elles ne sont pas alimentées, j’ai débranché relais par relais mais rien non plus, je ne sais pas comment voir si les deux bobines (entourés en jaune sur la photo) et je ne sais pas quel est leur rôle.

Pour agrandir l'image, cliquez dessus.
panne électrique SPA Coasts

31 décembre 2017 à 23:37
forum consulter ce sujet Problème électrique SPA Coasts

Merci pour votre retour...
En effet je ne devrais pas me lancer là-dedans mais en prenant l’appartement mon propriétaire m’a dit qu’il était hors service, qu’il y avait juste une petite fuite mais là impossible de mettre la pompe de circulation en route, rien ne se passe et le fusible est bon, je l’ai vérifié.
31 décembre 2017 à 18:31
forum consulter ce sujet Problème électrique SPA Coasts

Publicité

Bonjour à tous.

Je me permets de poster afin que quelqu’un m’aide car je suis perdu, je m’explique.
Je suis locataire et il y a un SPA dans la véranda de marque Coasts, j’ai aucune référence et aucun documents sur le SPA.
J’ai procédé à un nettoyage complet et remis en eau mais une fois rempli j’ai voulu le remettre en route mais rien ne se passe, les voyants sont bien allumés, l’afficheur aussi mais aucune pompe ne se met en marche il ne se passe rien du tout.
Je ne sais pas quoi faire sur la carte électronique, il y a une diode rouge allumée mais je ne sais pas ce que ça signifie.
Merci à l’avance.
Cordialement.

Pour agrandir l'image, cliquez dessus.
problème électrique SPA Coasts

31 décembre 2017 à 13:06
forum consulter ce sujet Problème électrique SPA Coasts