FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre tom49

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

20 134

questions dans le
forum électricité


Membre inscrit tom49 sur le forum Électricité

tom49
a posté 1 message sur le forum Électricité :


Multi-Forums

Bonjour.

J'ai installé un SPA Intex gonflable acheté neuf sur une petite terrasse béton derrière ma maison.
Posé sur du gazon synthétique, branché sur une prise extérieure.
2 premiers jours d'utilisation OK. Le gazon synthétique a été mouillé un peu avec l'eau.
Quand je touche l'eau du SPA pieds nus petit coup de jus picotements. Je mets mes tongs et répète la même opération rien.
De l'autre côté du SPA où le gazon n'était pas mouillé pas de coup de jus même pieds nus, j'ai donc mis de l'eau de ce côté ci aussi afin de voir si je prenais un coup de jus, et oui ça faisait pareil.
Le test sur le transfo du SPA marche bien puisqu'il coupe bien tout. Le test sur le disjoncteur du tableau aussi coupe bien.
Le SPA est bien relié à la terre, la prise extérieure est branchée sur un différentiel 32 ampères parce qu'au branchement c'était sur un 16 et je me disais que c'était peut-être pas assez protégé, mais non du coup car avec le 16 le jus ne sautait pas.
J'ai acheté des dalles 50x50 en caoutchouc pneu, je me mets pieds nus et rien, plus de picotements, j'ai tenté de faire deux séances de bulles, avec succès tout fonctionne très bien.
Dois-je faire vérifier mon installation qui me paraît pourtant correcte ?
Est-ce que le souci pourrait venir d'un manque de puissance sur la terre ?
Merci.
01 juin 2020 à 20:19
forum consulter ce sujet Coups de jus picotements SPA gonflable


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo