FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Theo01100

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 713 questions dans le forum électricité


Membre inscrit Theo01100 sur le forum Électricité

Theo01100
a posté 6 messages sur le forum Électricité :


Multi-Forums

J'ai fait plusieurs essais avec lot identique de livraison.
Petite amélioration mais toujours une un peu plus faible que les autres !
Merci quand mêmes pour vos pistes et idées.
Salutations.
10 décembre 2014 à 21:01
forum consulter ce sujet Branchement de trois voyants néons en parallèle

Bonsoir,
J'ai fait un essai en augmentant la valeur de mes 3 résistances que j'ai passé de 150k ohms à 220k ohms dans ce cas là les trois lampes néon s'allument mais pas identiques !
Sur les trois une est toujours plus faible que les deux autres ?
À plus.
10 décembre 2014 à 19:07
forum consulter ce sujet Branchement de trois voyants néons en parallèle

Publicité

Merci pour le plan !
C'est bien comme cela que j'ai effectué le branchement mais j'en ai toujours une qui ne s'allume pas !
Étrange non !
Je connais enfin le monde de la 4ème dimension !!
Si quelqu'un a un avis sur ce phénomène je suis preneur.
Salutations.
10 décembre 2014 à 01:20
forum consulter ce sujet Branchement de trois voyants néons en parallèle

Merci pour cette new réponse.
Mais c'est bien comme cela que j'ai branché le montage !
Demain je fais un essai en augmentant la valeur de mes résistances, actuellement le montage est fait avec des résistances 150K ohms.
Je vais passer la valeur des trois résistances à 220k ohms.
Salutations.
07 décembre 2014 à 19:43
forum consulter ce sujet Branchement de trois voyants néons en parallèle

Salut.
Merci pour votre réponse mais ces trois contrôles ont été effectués.
Salutations.
07 décembre 2014 à 18:11
forum consulter ce sujet Branchement de trois voyants néons en parallèle

Bonjour.

Suite à la réparation d'un gadget de prière chinoise comportant 3 voyants néon branchés en parallèle, le branchement est le suivant : une des deux bornes de chaque embase de voyant est reliée à une résistance de 150 K ohms via la phase 220V et l'autre borne est reliée au neutre 220V.
J'ai remis en état ces trois embases et j'ai procédé au remplacement des trois ampoules néon.
Mon problème c'est que je n'arrive pas à obtenir l'éclairage des trois voyants il m'en manque toujours un !!
Si quelqu'un peut m'expliquer le pourquoi de ce phénomène !!!
Help help.
Merci par avance.
07 décembre 2014 à 10:42
forum consulter ce sujet Branchement de trois voyants néons en parallèle