FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Seb91400

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 542 questions dans le forum électricité


Membre inscrit Seb91400 sur le forum Électricité

Seb91400
a posté 1 message sur le forum Électricité :


Multi-Forums

Bonjour,

J'ai changé mon vieux disjoncteur heures creuses avec un nouveau. Il avait claqué.
Au bout de 30 ans normal :) c'est pour alimenter un ballon d'eau chaude électrique.

J'ai voulu câbler le nouveau comme c'était sur l'ancien mais depuis le passage heures creuses, disjoncte tout comme la marche forcée.
Je ne comprends pas bien, je suis en triphasé, installation de l'époque, j'alimente le circuit de puissance en triphasé, ce circuit fonctionne bien car quand je coupe le circuit de commande en monophasé et que je déclenche le disjoncteur en marche forcée cela chauffe bien.
Le circuit de puissance est protégé par des fusibles 20A.
Pas de problème pour cette partie je pense.

Pour le circuit de commande, je ne comprends plus comment c'était à l'époque.
Si je comprends le schéma du constructeur Legrand (le nouveau disjoncteur), les bornes A1 et A2 doivent être alimentées en 230v.
Je ne vois pas quels câbles connecter car le schéma fait référence au disjoncteur EDF, et côté tableau électrique j'ai bien des câbles qui pourraient être ceux là mais les deux seuls câbles que j'ai de l'ancien disjoncteur, sont deux phases...
Bizarre car l'ancien relais du disjoncteur était aussi en 230v.
Le circuit de commande est protégé avec un fusible 10A (bizarre aussi).
Si vous avez des idées je suis perdu.
Merci. seb
09 novembre 2015 à 12:56
forum consulter ce sujet Câblage disjoncteur chauffe eau triphasé