FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre rikkoo

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 158

questions dans le
forum électricité


Membre inscrit rikkoo sur le forum Électricité

rikkoo
a posté 2 messages sur le forum Électricité :


Multi-Forums

Bonjour,
Oui ce sont des voyants qui sont éclairés lorsque la lumière est éteinte.
J'ai entendu parler de condensateur pour ce genre de soucis.
Est-ce vraiment une solution ?
27 octobre 2014 à 22:28
forum consulter ce sujet Problème ampoules LED GU 10 Xanlites restent légèrement allumées

Bonjour à tous,

Je vais essayer d'être le plus clair possible. biggrin
Voilà j'ai remplacé tous mes interrupteurs de la maison par du Céliane Legrand, et puis j'ai mis des leds Xanlite, le gros souci c'est que j'ai des interrupteurs à voyant lumineux dans chaque chambre et son des va et vient.

Alors mon souci est le suivant, mes leds fonctionnent parfaitement si aucun voyant installé ou seulement sur un seul interrupteur, si je mets les deux (un sur chaque inter) la lumière met 2s à s'éteindre puis reste légèrement allumée pour le reste des pièces avec un seul inter à voyant aucun souci.
Merci d'avance pour votre aide.
27 octobre 2014 à 19:39
forum consulter ce sujet Problème ampoules LED GU 10 Xanlites restent légèrement allumées

Publicité


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo