FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Pioune

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 349 questions dans le forum électricité


Membre inscrit Pioune sur le forum Électricité

Pioune
a posté 6 messages sur le forum Électricité :


Multi-Forums

Bonsoir,

Donc passage du technicien SAV. Carte puissance HS. Problème connu sur le LV de ce modèle.
Maintenant dire que c'est la cause des soucis au tableau, je ne sais pas.
17 novembre 2017 à 19:53
forum consulter ce sujet Problème sur la ligne électrique d'un lave vaisselle

Donc j'ai remis le disjoncteur Hager sur mon tableau et le circuit est alimenté (mais il était déjà depuis le changement avec le disjoncteur Legrand).
Mais oui le lave vaisselle est mort car je l'ai déjà testé sur une prise classique et sur la prise de ma plaque de cuisson hier.
Je l'ai rebranché aujourd'hui sur ligne lave vaisselle fonctionnant et toujours rien, aucun voyant.
J'ai vérifié avec un tournevis électricien (pour ce que ça vaut), j'ai bien de la tension qui arrive à ce qui ressemble un transformateur à l'entrée de mon lave vaisselle.

Je pense donc que ça me paraît clair que ce dernier doit être à l'origine des problèmes sur ma ligne.
05 novembre 2017 à 13:42
forum consulter ce sujet Problème sur la ligne électrique d'un lave vaisselle

Publicité

Je viens de brancher mon disjoncteur "d'origine" sur une prise murale et ce dernier fonctionne correctement.
Je suis complètement perdu.
Pour résumé :
- Hier : la ligne directe protégée par un disjoncteur Hager 16 A en position ON n'avait pas de courant. Je l'ai changé par un 16A LE Grand et la ligne était alimentée normalement.
- Aujourd'hui je fais un montage avec un câble de 1.5mm branché entre une prise murale et le disjoncteur Hager 16A puis un câble entre le disjoncteur et une prise. Je branche une lampe dessus, je l'enclenche et ça fonctionne.

A n'y rien comprendre si ce n'est que mon lave vaisselle ne se rallume plus, peu importe où je le branche.
Est-ce qu'il ne serait pas la cause de tout ça ! dizzy
05 novembre 2017 à 11:40
forum consulter ce sujet Problème sur la ligne électrique d'un lave vaisselle

Mon disjoncteur de 16 A n'a jamais déclenché et je n'avais plus de tension à la sortie.
J'ai bien branché mon lave vaisselle sur une autre prise avec une rallonge et il ne s'allume plus.
05 novembre 2017 à 10:41
forum consulter ce sujet Problème sur la ligne électrique d'un lave vaisselle

J'ai oublié de préciser que le jour de la coupure avec le différentiel, j'ai lancé mon lave vaisselle dans la journée et il a fait son cycle normal.
Il a donc fonctionné correctement entre les deux incidents.
05 novembre 2017 à 01:21
forum consulter ce sujet Problème sur la ligne électrique d'un lave vaisselle

Bonjour à tous,

Voilà j'ai un petit souci sur une ligne.
J'ai un disjoncteur 16 A sur une ligne qui va direct sur une prise où est branché mon lave vaisselle.
Mon tableau est neuf, il a trois ans.
Il y a deux jours, mon différentiel a sauté pendant la nuit sans aucun appareil en fonctionnent, je l'ai réenclenché le matin et rien trouvé d'anormal.
Hier j'ai lancé mon lave vaisselle et avant la fin il s'est arrêté. Je n'ai pas remarqué sur le coup.
Ce matin, je remarque de l'eau au fond de mon appareil.
Je l'allume mais rien ne s'affiche. Je branche une lampe sur la prise et rien. Je le branche sur une autre prise qui fonctionne et rien.
Je change le disjoncteur (j'en avais en plus). Je retrouve bien du courant sur la prise mais mon lave vaisselle ne fonctionne plus.
Qu'est-ce qui a pu arriver à mon appareil ?
Qu'est-ce qui peut rendre HS un disjoncteur ?

Je dois appeler le SAV pour mon lave vaisselle sous garantie mais je ne voudrais pas qu'il me dise que c'est hors garantie pour un problème électrique. Quel est votre avis ?
04 novembre 2017 à 20:19
forum consulter ce sujet Problème sur la ligne électrique d'un lave vaisselle