FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Pierre62

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 717 questions dans le forum électricité


Membre inscrit Pierre62 sur le forum Électricité

Pierre62
a posté 1 message sur le forum Électricité :


Multi-Forums

Bonjour à tous.

Sur une nouvelle construction je rencontre un problème avec des éclairages, 19 appliques (9 à détection et 10 sans détecteur). Deux luminaires ont dysfonctionné, ils ont fonctionné quelques jours et ont fait sauté le différentiel 30mA, l'électricien s'est rendu compte qu'en ne reliant plus les luminaires à la terre cela ne faisait plus sauter le différentiel.

Ces deux luminaires ont fonctionné quelques jours avant de ne plus fonctionner du tout. Ils ont été renvoyés au fabricant qui va nous retourner car lui n'a pas observé de dysfonctionnement.
Entre temps nous avons remplacé ces deux luminaires (car nous en avions encore de non posé) et aujourd'hui il dysfonctionne également (ils éclairent à très faible intensité), et 3 autres appliques présentent également ce même problème.

La maison est équipée entre autre d'une piscine et d'un jacuzzi.
La tension mesurée au luminaire et à la prise extérieure est de 238V.

Sachant que le fabricant me retourne les produits car selon lui ils fonctionnent, le problème peut-il venir de l'installation électrique, par quel moyen le vérifier ?
La piscine le Jacuzzi peuvent-il influencer la tension du réseau ?

Pour agrandir les images, cliquez dessus.
problème luminaire faible intensitéproblème luminaire faible intensité

24 novembre 2021 à 18:58
forum consulter ce sujet Problème luminaire faible intensité