FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre phil78

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

20 077

questions dans le
forum électricité


Membre inscrit phil78 sur le forum Électricité

phil78
a posté 4 messages sur le forum Électricité :


Multi-Forums

Bonjour.
Je ne suis malheureusement aussi calé que vous en électricité.
Le service client Sauter, j'ai envoyé un mail toujours pas de réponse.
Je vais les contacter via tél je pense.
Pensez-vous que mon radiateur soit HS pour une simple coupure de courant ?
Merci.
15 décembre 2014 à 09:53
forum consulter ce sujet Radiateur électrique ne veut plus chauffer après une coupure de courant

Mais en fait le radiateur est branché directement à une prise, le fil noir ayant été isolé.
Voyez-vous le type de radiateur dont il s'agit ? Radiateur à inertie en fonte avec thermostat et programmateur intégré.
14 décembre 2014 à 20:35
forum consulter ce sujet Radiateur électrique ne veut plus chauffer après une coupure de courant

Publicité

Tout d'abord merci pour l'aide proposée.
J'ai essayé le réglage d'usine, ça fonctionne c'est à dire que toutes les icônes s'allument mais après 10'' cela revient au même schéma avec les 2 icônes.
Vous êtes en tout cas sur le bon mode d'emploi car c'est la page 13 !! biggrin
Mais bon je suis toujours au même point.
Vous me parlez de sécurité à débloquer manuellement ?
Possible mais je n'en vois trace nulle part dans le fascicule ?
Merci.
14 décembre 2014 à 15:33
forum consulter ce sujet Radiateur électrique ne veut plus chauffer après une coupure de courant

Bonjour. A l'aide !!!

Jeudi ma femme a fait sauté les plombs, j'ai relevé le disjoncteur tout est revenu en ordre... sauf un radiateur à inertie Milonga de chez Sauter acheté il y a un an qui ne veut plus chauffer.
Je précise, le courant passe toujours dans le boitier individuel du thermostat.
J'ai 2 icônes qui s'affichent.
J'ai été voir sur mode d'emploi et ces icônes s'affichent dans la rubrique délestage. "S'affiche lors du délestage ou lors d'une coupure de courant, dès le retour de l'électricité après quelques temps le système revient à la normale".
Mais voilà ça fait 3 jours et j'ai toujours les icônes ?
Que faire ? Je sais plus quoi faire. cry
Merci pour vos conseils.
14 décembre 2014 à 11:27
forum consulter ce sujet Radiateur électrique ne veut plus chauffer après une coupure de courant


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo