FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre Minus

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 296

questions dans le
forum électricité


Membre inscrit Minus sur le forum Électricité

Minus
a posté 22 messages sur le forum Électricité :


Multi-Forums

Un schéma représentant les passages via le bornier aurait été aussi l'idéal dans la doc de la machine.
Là les repères de fils auraient été indiqués.
05 septembre 2014 à 19:07
forum consulter ce sujet Problème électrique combiné bois

C'est vrai.
Merci. smile
05 septembre 2014 à 19:05
forum consulter ce sujet Problème électrique combiné bois

Publicité

Alors là chapeau bas messieurs smile smile

J'ai dû inverser deux fusibles quand j'ai vérifié si ils étaient bons et pas fait attention au moment de les replacer.
La machine refonctionne de nouveau comme il faut, les 3 moteurs sont ok et tournent comme il faut.
C'est ma femme qui va être contente, je vais pouvoir attaquer la cuisine. tongue
En tout cas merci beaucoup pour avoir détecté la panne du contacteur et corrigé ma bourde au niveau des fusibles.
Merci
05 septembre 2014 à 18:49
forum consulter ce sujet Problème électrique combiné bois

Merci à vous deux de ne pas me lâcher. smile
Pas pu répondre avant car j’étais en déplacement professionnel.
Donc voilà les infos que je peux vous donner :

Les fusibles :
F1, Cartouche de 6A. Il est sur le circuit reliant le fil bleu de l'arrivée électrique sur la machine vers la borne L3 (donc 5) du contacteur principal que l'on a changé.
F2, Cartouche de 20A. Il est sur le circuit reliant le fil marron de l'arrivée électrique sur la machine vers la borne L1 (donc 1) du contacteur principal que l'on a changé.
F3 est sur la ligne commande et fait 20A et F4, sur la ligne commande aussi, fait 6A.
Les 3 moteurs sont identiques ce sont des ML90L2 de 2200W et il me semble 12.9A voilà l'étiquette super dur à lire, j'ai pas mal galéré :

Pour agrandir les images, cliquez dessus.
étiquette moteur électrique combiné boisplaque signalétique moteur électrique combiné bois

Ensuite voilà la photo du transformateur :

transformateur

Ensuite la photo de la partie que l'on vient de changer avec la série de fusible à côté :

Partie changer avec la série de fusible

La vue d'ensemble du compartiment électrique :

ensemble électrique combiné bois

Et enfin un gros plan sur les contacteurs moteurs :

commande moteur combiné bois

Pour les infos complémentaires :
Oui il est impossible d'avoir 2 ou 3 moteurs allumés en même temps.
Le fusible saute quand on met en route la toupie ou la scie circulaire (repère km2 et km4). Si je mets la dégauchisseuse (repère KM3) en route pas de soucis le fusible ne saute pas.
J'ai vérifié toutes les vis du bornier, une des vis de la borne 25 tournant dans le vide, j'ai donc décalé cette borne, mais bien sûr, j'ai aussi décalé son vis à vis sinon ça ne sert à rien. titter
Merci encore une fois.
05 septembre 2014 à 15:29
forum consulter ce sujet Problème électrique combiné bois

Bonjour.

Voilà le contacteur est changé et ça fonctionne. smile
Mais sweat un des moteurs est ok mais deux des autres moteurs, dés que je les enclenche, c'est un des fusibles de la ligne d'alimentation (pas ceux de la partie commande) de la machine qui pète. mad

Vous avez une idée ?
02 septembre 2014 à 19:08
forum consulter ce sujet Problème électrique combiné bois

p*** de vendeur huffy huffy, je lui avais pourtant bien dit que c'était du 24V.

Celui du bon coin n'est plus dispo. cry
Bon ben va falloir que je vois avec lui soit pour un échange (mais cela m'étonnerait qu'il accepte car la boite est ouverte), soit va falloir que je commande le B7 et vende le V7 en occaz. cry cry
30 août 2014 à 19:01
forum consulter ce sujet Problème électrique combiné bois

Oh punaise funk je viens de regarder cette doc : information commande moteur.pdf
Il aurait fallu le LC1 D18 B7 et non le LC1 D18 V7 ??
J'ai vu ce petit tableau en bas de la deuxième page.

(2) Tensions du circuit de commande existantes.
Volts 24 48 110 230 400
50/60Hz B7 E7 F7 P7 V7
30 août 2014 à 14:36
forum consulter ce sujet Problème électrique combiné bois

Je ne sais pas, j'ai juste donné toutes les caractéristiques de mon ancien contacteur au revendeur et il m'a donné la référence du nouveau contacteur que je devais commander.

Voilà la photo de son étiquette du nouveau contacteur :

Pour agrandir l'image, cliquez dessus.
plaque signalétique contacteur

Et la photo de sa boite :

contacteur Schneider LC1D18V7

30 août 2014 à 13:55
forum consulter ce sujet Problème électrique combiné bois

Bonjour à tous.

Voilà j'ai reçu mon nouveau matériel et je viens de l'installer.

Bien entendu je me suis fait un schéma pour bien repérer les fils tels qu'ils étaient branchés sur l'ancienne installation (j'ai même fait des photos), j'ai rebranché les fils à l'identique sur le nouveau matériel et... CA NE FONCTIONNE PAS. cry cry

J’appuie sur le bouton du panneau de commande de la machine et le contacteur ne s'enclenche pas, je n'ai aucune réaction. cry
Voilà les photos que j'ai faites avant :

Pour agrandir les images, cliquez dessus.
installation electrique combine bois avant 1installation electrique combine bois avant 2installation electrique combine bois avant 3installation electrique combine bois avant 4

Voilà les photos que j'ai faites après l'installation du nouveau matériel :

Pour agrandir les images, cliquez dessus.
branchement partie commande 1branchement partie commande 2branchement partie commande 3

Comme je pense à un problème de branchement de la partie commande, j'ai démonté le panneau de commande et photographié la partie arrière :

Pour agrandir l'image, cliquez dessus.
arrière panneau de commande

L'interrupteur général qui commande le contacteur que j'ai changé est en bas à gauche là où arrive le fil N°16.

Pour les branchements des fils de commande tel qu'ils étaient :
Le fil N°15 arrive sur la borne 13NO du contacteur
Le fil N°25 arrive sur la borne A1 du contacteur
Le fil N°16 arrive sur la borne 14NO du contacteur
Il y a un fil qui relie la borne 14NO du contacteur à la borne A2 du contacteur
Le fil N°24 arrive à la borne 53NO du contact auxiliaire
Un fil relie la borne 54NO du contact auxiliaire à la borne 96NC du relais thermique
Le fil N°25 (il y a deux fils qui partent du repère 25 sur le bornier) arrive à la borne 95NC du relais thermique.

Concernant les fils arrivant sur les bornes L1, L2 et L3 du contacteur et partant des bornes T1, T2 et T3 du relais thermique, j'ai branché à l'identique.
Bref, au secours svp. sad
Je ne comprends pas pourquoi ça fonctionnait avant et que maintenant je n'ai plus de réponse malgré un branchement identique.

Par avance merci.
30 août 2014 à 11:28
forum consulter ce sujet Problème électrique combiné bois

Bonjour

En tout cas merci beaucoup pour votre aide.

J'ai vu le contacteur sur ebay, mais bon, je l'ai vu trop tard, j'avais en vu un contacteur en super état sur leboncoin mais il a été vendu.

J'ai commandé le matériel chez mon revendeur je devais le recevoir la semaine prochaine.
21 août 2014 à 19:07
forum consulter ce sujet Problème électrique combiné bois

Oui la tension de commande est de 24V.

Je vais voir sur ebay.
Merci.
19 août 2014 à 20:39
forum consulter ce sujet Problème électrique combiné bois

Du moment que les fils se branchent au même endroit pas de soucis, j'arrive quand même à lire un repère. tongue Pour le V7 je ne sais pas, j'ai simplement donné les infos présentes sur l’étiquette du contacteur actuellement en place :
étiquette Km1
19 août 2014 à 18:20
forum consulter ce sujet Problème électrique combiné bois

Bonjour

Bon ben je reviens de chez mon grossiste, voila ce qu'il me propose :

LC1 D18 10 ne se fait plus donc il faut le remplacer par le LC1 D18 V7.
Bien entendu sur LC1 D18 V7 on ne peut plus brancher le relais thermique que j'ai (LR2 D13) donc il faut lui aussi le remplacer par le LR D21 sweat et bien entendu le contact auxiliaire (LA1 DN11) ne va pas et doit être changé par le LA DN11 funk

Facture: 146€ TTC
Vous confirmez qu'il me faut donc remplacer ces 3 composants ?? cry

Merci par avance.
19 août 2014 à 16:41
forum consulter ce sujet Problème électrique combiné bois

Merci beaucoup.

Je remplace donc le contacteur et vous tiens au courant.
Bonne soirée.
18 août 2014 à 23:00
forum consulter ce sujet Problème électrique combiné bois

Bonjour

A la vue du souci dans les gaines et sur le bornier, j'opte pour le circuit de commande ET l'alim des ampoules au niveau des interrupteurs des moteurs (sur le panneau central de commande).

Je peux attendre un peu avant de réutiliser la machine, je vais donc directement changer KM1 comme cela je serais tranquille.

Je dois remplacer par l'identique soit LC1 D18 10 ou je peux remplacer par un autre modèle ?

Si oui lequel, et surtout sur le net vous avez de bonnes adresses pour acheter ce type de matériel ?? (moins facile à trouver qu'un interrupteur ou une prise électrique).

Merci.
18 août 2014 à 21:02
forum consulter ce sujet Problème électrique combiné bois

Bonjour

Poste 3 : oui c'est une erreur d’écriture de ma part :

Je n'ai du 220V que entre L1 et L3, rien entre L1 et L2 et rien entre L2 et L3.
Je n'ai rien au niveau des bornes T du même contacteur, qu'il soit ou non enclenché.
Donc j'ai bien du 220V entre les bornes 1 et 5, et rien ailleurs

La photo 3 présente un transfo a droite en effet. C'est le bon en effet et j'ai bien du 220V sur les deux broches du haut et du 24V sur les broches du bas.

J'ai débroché le contact auxiliaire pour faciliter les mesures au niveau des bornes L et T du contacteur. Sinon je le mets en place tout le temps.

Pour les mesures des continuités, je mets le contact noir de mon appareil de mesure sur une borne, le contact rouge sur l'autre contact et j’appuie ensuite sur le bouton au dos de mon appareil de mesure.
Si il bip il y a continuité, si il ne bip pas il n'y a pas continuité.

18 août 2014 à 19:38
forum consulter ce sujet Problème électrique combiné bois

Bonjour

Je viens donc de resserrer toutes les bornes et toujours pas de résultat sur les moteurs.
J'ai refait des mesures :

Entre 1 du contacteur et 3 du thermique: j'ai du 220V
Entre 1 et 3 du contacteur j'ai du 220V. Mais toujours rien entre 2 et 4.
C'est normal qu'il n'y ai toujours pas de continuité entre 1 et 2 du contacteur ?
Je me demande si ce n'est pas lui qui est HS

Pour les continuités :

OK entre 1 du contacteur et T3 du thermique
OK entre 3 du contacteur et T1 du thermique
OK entre 3 du contacteur et T2 du thermique
OK entre 5 du contacteur et T3 du thermique

Bizarre là car je devrais donc avoir une continuité entre 3 du contacteur et T3 du thermique suivant votre schéma. cry
16 août 2014 à 16:07
forum consulter ce sujet Problème électrique combiné bois

Merci.

Je regarde donc cela demain.
15 août 2014 à 20:45
forum consulter ce sujet Problème électrique combiné bois

Bonjour

Pas de soucis pour la tension au niveau des fusibles, ils sont OK.
C'est la première chose que j'ai vérifié.

Ensuite au niveau du contacteur, qu'il soit enclenché ou non je n'ai pas de tension entre les bornes 2 et 6 alors que j'en ai bien entre la 1 et la 5.

Cela veut dire que c'est le contacteur qui est HS ?
15 août 2014 à 18:06
forum consulter ce sujet Problème électrique combiné bois

Bonjour et merci pour votre aide.

Pour les fusibles, pas de soucis au niveau de leurs bornes, il y a bien du 220V.
Je viens de prendre les tensions :
Au niveau du contacteur :
Je n'ai du 220V que entre L1 et L3, rien entre L1 et L3 et rien entre L2 et L3.
Je n'ai rien au niveau des bornes T du même contacteur, qu'il soit ou non enclenché.

Bien entendu plus bas au niveau des bornes T du relais , je n'ai aucun courant.
Chose étrange quand je fais les recherches au niveau des bornes T du contacteur, quand il est enclenché, les boutons de commande ne font plus enclencher Km² , 3 ou 4. KM1 reste réactif pour sa part.

Je suis obligé de débrancher la machine, attendre 1 minute, la rebrancher pour que Km² à 4 se remettent à réagir normalement.
15 août 2014 à 13:48
forum consulter ce sujet Problème électrique combiné bois

J'ai oublié d'ajouter des photos des étiquettes des KM, ça peut peut être aider.

Photo KM1 :
Km2 , KM3 et KM4

Photo KM2 , KM3 et KM4 :
Km2 , KM3 et KM4
15 août 2014 à 10:38
forum consulter ce sujet Problème électrique combiné bois

Bonjour à tous.

Je possède un combiné bois, et alors que tout fonctionnait parfaitement depuis plusieurs années, voilà que les 3 moteurs refusent de démarrer.
3 moteurs en panne en même temps c'est purement impossible donc je suis allé directement voir la partie alimentation électrique.

Le combiné bois est en monophasé.
Voici la vue générale du boitier : boitier électrique
J'ai bien entendu vérifié que les fusibles soient OK avec un ohmmètre, pas de soucis de ce coté la.
J'ai vérifié au niveau des fils bleu et marron que du 220V sortaient des contacteurs Km² , KM3 et KM4 et la, c'est 0 Volts. J'ai également vérifié au niveau des boitiers des moteurs pour être sur.
Au niveau des commandes :
les contacteurs s'enclenchent bien quand j’appuie sur les boutons on et off du combiné, même le KM1.
Au niveau du bornier, le courant arrive bien au niveau des bornes N et L et tous les fils qui sont à gauche du bornier et qui entrent dans la machine correspondent à toute la partie sécurité de la machine (type arrêt d'urgence par poussoir).
Vue en détail du bornier :

Pour agrandir l'image, cliquez dessus.
bornier raccoedement électrique

Quand un des poussoirs de sécurité est en position enfoncé, les contacteurs ne réagissent pas et restent en position OFF, donc, pour moi le problème ne vient pas de là.
Je suis donc revenu au niveau de KM1 et du relais thermique. Voici d'ailleurs le schéma du constructeur :

Pour agrandir l'image, cliquez dessus.
schéma électrique

Voici une vue plus précise de l'ensemble KM1 et relais thermique :

Pour agrandir l'image, cliquez dessus.
ensemble km1 relais thermique

Voici les mesures que j'ai faite en vérification de la continuité du circuit (avec un ohmmètre).
Mon appareil de mesure est un Chauvin Arnoux CDA 101 VAT.

Au niveau de KM1:
1/ KM1 non enclenché
L1/T1 rien (pas de bip de l’ohmmètre), L2/T2 rien, L3/T3 rien, 13NO/14NO "BIP de l’ohmmètre"

2/ KM1 enclenché
L1/T1 rien, L2/T2 "BIP de l’ohmmètre", L3/T3 "BIP de l’ohmmètre", 13NO/14NO "BIP de l’ohmmètre"

Au niveau du relais thermique :
1/ KM1 non enclenché
T1 de KM1/T1 du relais "BIP de l’ohmmètre", T2 de KM1/T2 du relais "BIP de l’ohmmètre", T3 de KM1/T3 du relais "BIP de l’ohmmètre", 95NC du relais/96NC du relais "BIP du ohmmètre".

1/ KM1 enclenché
T1 de KM1/T1 du relais "BIP de l’ohmmètre", T2 de KM1/T2 du relais "BIP de l’ohmmètre", T3 de KM1/T3 du relais "BIP de l’ohmmètre", 95NC du relais/96NC du relais "BIP de l’ohmmètre".

Voilà où j'en suis aujourd'hui, c'est à dire que je ne sais toujours pas ce qu'il se passe, quoi vérifier et où.
Je suis absolument pas un expert en électricité, je suis plutôt un débutant.
Si une ou plusieurs âmes charitables pouvaient m'aider à remettre tout en route, j'apprécierai énormément.

Par avance merci.
15 août 2014 à 09:28
forum consulter ce sujet Problème électrique combiné bois


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo