FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre gillou30

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 158

questions dans le
forum électricité


Membre inscrit gillou30 sur le forum Électricité

gillou30
a posté 3 messages sur le forum Électricité :


Multi-Forums

Bonjour,
Je pensai avoir répondu en remerciant la personne qui m'avait dépanné mais je m'aperçois que j'ai dû faire une erreur d'envoi.
Étant encore novice sur le forum je m'en excuse et merci mille fois.
Par contre la panne venait bien de là.
Super forum et bravo à tous.
Encore une fois un grand MERCI.
Gillou 30
20 mars 2019 à 09:36
forum consulter ce sujet Avis branchement moteur de pompe de forage

Bonjour.

Moteur 380v de pompe de forage desservi par un LC1D09 et un relais LRD 10.
J'aurai voulu savoir d’après la photo jointe si le branchement est correct et sur quelle borne dois-je brancher le 220v ?
Un petit schéma à main levée sera le bienvenu.
Bonjour et merci.

Pour agrandir l'image, cliquez dessus.
avis branchement moteur de pompe de forage

19 mars 2019 à 18:19
forum consulter ce sujet Avis branchement moteur de pompe de forage

Publicité

Bonjour.

J'ai un disjoncteur 380v sur lequel j'ai un problème.
Entre la phase 1et 3 j'ai 400v entre la phase 1 et 2 j'ai 0v entre la phase 2 et 3 j'ai 400v.
Pourriez-vous m'expliquer d'où cela peut provenir ?
J'attends avec impatience une réponse.
Merci beaucoup.
10 mars 2019 à 17:32
forum consulter ce sujet Problème disjoncteur triphasé


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo