FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Giljilou

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 561 questions dans le forum électricité


Membre inscrit Giljilou sur le forum Électricité

Giljilou
a posté 3 messages sur le forum Électricité :


Multi-Forums

Salut,

A tout hasard et vu que ça fait 11 ans les technologies sans vis sur disjoncteur n'existait, il se peut donc que ce soit dû à un mauvais serrage (avec le temps les connexions à vis dans tableau se desserre).
Regardez dans votre tableau électrique, alors il faut que vous disjonctez le général important, ensuite vous démontez le coffret où se trouvent les disjoncteurs et avec un tournevis isolé (jamais trop prudent), vous resserrez toutes les connexions à vis en haut et en bas des disjoncteurs et différentiel, en 11 ans vous devrez pouvoir mettre un quart de tournevis sur certains.
Vérifiez aussi les connexions au niveau des interrupteurs.
En espérant que ça aide.
19 janvier 2016 à 10:18
forum consulter ce sujet Interférences entre interrupteurs lumière et télévision

J'ai eu le service technique, donc apparemment le branchement B1 --> 2 B2 --> 3P et la programmation en CH2 avec la télécommande devrait fonctionner...
Donc je vais revoir la procédure si je n'ai pas fait une erreur. tongue

Pour ce qui est de la seconde borne 2 le technicien m'a dit que c'était la même chose que le premier...
18 janvier 2016 à 19:59
forum consulter ce sujet Portail CAME passage piéton

Publicité

Bonjour à tous,

Je viens d'acquérir une motorisation CAME ZL 180 et 2 motoréducteurs ATI en 24V avec batterie.
http://www.habitat-automatisme.com/media/blfa_files/zl180-notice-v1-pdf.pdf

L'installation c'est bien déroulé sweat bon j'ai désactivé les photocellules car il me manque une gaine... cry
Donc j'ai mis tous mes switchs sur OFF sauf 7 et 8 ON.
Sur le bornier des accessoires 1 et 2 shuntés.

Alors voilà j'aimerai bien sur ma télécommande utilisé le second bouton (inutilisé) pour ouvrir en passage piéton, il y a bien une procédure mais avec bouton poussoir.
Donc j'ai glané des infos ici et là, on parle d'un branchement B1 --> 2 B2 --> 3P, et programmé mon bouton de télécommande via cette fois-ci CH2... Sauf que rien, la manipulation ne fonctionne pas, j'ai peut être commis une erreur mais je viens vers vous pour ne pas commettre d'avantage d'erreur et endommager la carte.

De plus un doute m’envahis sur le bornier d'accessoire :
10 11 E TS 1 2 3P 5 7 2 C1 C2 B1 B2

Deux bornes 2 ?! Devrais-je relier B1 au second 2 ? (à droite).
Enfin si quelqu’un avait un plan détaillé de ce bornier je ne serai pas contre car je ne trouve rien sur le net, je trouve ça dingue que même la notice soit si vague sur certains points d'option...
Merci par avance. smile
16 janvier 2016 à 18:23
forum consulter ce sujet Portail CAME passage piéton