FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre FilDeLyon

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 284 questions dans le forum électricité


Membre inscrit FilDeLyon sur le forum Électricité

FilDeLyon
a posté 3 messages sur le forum Électricité :


Multi-Forums

Bonsoir à tous.

Voici le retour suite à vos conseils.
Photo A : Ce que je mesure.
Photo B : Ce que j'en déduis
Photo C : Branchement probable.

J'ai bien branché un condensateur de 16µF. Le moteur démarre bien, sans aucun signe de souffrance, mais après une petit minute, un peu de fumée s'échappe de la boite de raccordement... Je coupe immédiatement bien sûr.
Mon hypothèse de branchement n'est-elle pas bonne ?
Une idée étant entendu qu'avant de remiser ce moteur, il fonctionnait parfaitement ?

Merci de votre aide précieuse.

Pour agrandir les images, cliquez dessus.
doublon 30840 adoublon 394633 cdoublon 837304 b

22 mai 2018 à 19:08
forum consulter ce sujet Mise en route moteur Leroy Somer LS71P

Merci à tous.

Je devine qu'il n'y a donc pas besoin de résistance permanente.
En effet, le fil noir est dans le sombre (sous le fil noir).
Je peux sans problème jeter un coup de multimètre pour déterminer si le condensateur est à brancher entre les fils moteur rouge (ça c'est certain) et jaune ou noir.

CanecoBT : Impec votre plan... je n'ai malheureusement pas les mêmes couleurs. cry

S'il "fume" encore, je revendrais vers vous.
Merci pour votre aide.
22 mai 2018 à 03:19
forum consulter ce sujet Mise en route moteur Leroy Somer LS71P

Publicité

Bonjour à tous.

Je cherche à remettre en service une pompe de piscine, démontée il y a 10 ans qui fonctionnait parfaitement à cette époque.
J'ai depuis récupéré le(s) condensateur(s) pour une autre utilisation et du coup, je n'ai ni le branchement de ceux-ci, ni le(s) valeur(s).

Je viens, empiriquement, de brancher le condensateur de démarrage - et le moteur démarre - mais au bout d'une minute, une petite fumée se dégage, me laissant penser que :
- soit il est mal branché
- soit il faut, en plus, un condensateur permanent.

Merci de votre éclairage.
Je vous joins 2 photos, bornier et plaque du moteur.
Salutations.

Pour agrandir les images, cliquez dessus.
bornier moteur Leroy Somer LS71pplaque signalétique moteur Leroy Somer LS71p

21 mai 2018 à 18:44
forum consulter ce sujet Mise en route moteur Leroy Somer LS71P