FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre disjoncte

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 217 questions dans le forum électricité


Membre inscrit disjoncte sur le forum Électricité

disjoncte
a posté 6 messages sur le forum Électricité :


Multi-Forums

Bonsoir merci à vous pour votre recherche !

J'ai dû appeler un électricien et il s'avère qu'il s'agit d'un problème de fil de terre, je crois que la terre n'est pas ramenée au tableau. Ça a disjoncté à la cave car d'après l'électricien c'est une histoire de champ magnétique avec les moteurs de la chaudière et de la pompe pour les eaux usées.
Demain il installe un fil de terre j'espère que le problème sera résolu !
En attendant j'ai branché la chaudière sur une autre prise avec rallonge tandis que la pompe seule ne fait pas disjoncter finalement.
Bonne soirée !
06 octobre 2016 à 20:08
forum consulter ce sujet 2 disjoncteurs ne tiennent pas quand je mets le courant

D'accord je viens d'envoyer le mail avec photo.

Pour agrandir l'image, cliquez dessus.
tableau électrique disjoncteurs ne tiennent

04 octobre 2016 à 14:15
forum consulter ce sujet 2 disjoncteurs ne tiennent pas quand je mets le courant

Publicité

Bonjour.
Désolé je n'avais pas vu la réponse.
Ce qui disjoncte n'est pas le Boîtier principal avec bouton rouge et un noir.
Celui qui disjoncte c'est le différentiel.
C'est en procédant justement à ce que vous dites c'est à dire tout couper et remettre un par un que j'ai déterminé les deux disjoncteurs qui ne veulent pas rester enclenchés.
Sur les vieilles étiquettes illisibles des précédents propriétaires c'est marqué en face de ces disjoncteurs l'un : PC CAVE LAT et l'autre PC CAVE Cent (c'est illisible).
J'ai mis une photo, les 2 baissés en haut sont les disjoncteurs en question.
Celui d'en bas à droite baissé est ce que j’appelle le différentiel.
J'espère qu'il y a la photo car rien n'apparaît sur mon écran.
04 octobre 2016 à 12:54
forum consulter ce sujet 2 disjoncteurs ne tiennent pas quand je mets le courant

En fait c'est le disjoncteur principal qui se coupe.
En abaissant tous les disjoncteurs j'ai déterminé les deux qui causent problème.
Même avec un seul des deux disjoncté je ne peux pas rétablir le courant.
J'ai démonté toutes les prises il n'y a rien de brûlé ou de fils enlevés.
Je n'y comprends rien.
03 octobre 2016 à 15:47
forum consulter ce sujet 2 disjoncteurs ne tiennent pas quand je mets le courant

Bonjour GL merci pour votre aide.
Alors à part chaudière j'ai une pompe pour évacuation mais pareil j'ai débranché et ça disjoncte quand même.
A part cela je n'ai que des prises dont je ne me servais pas.
Sauf une pour brancher une tondeuse mais encore une fois ça a disjoncté plusieurs jours avant que j'essaie la tondeuse.
Est-ce possible qu'une prise ait pris de l’humidité ?
03 octobre 2016 à 13:59
forum consulter ce sujet 2 disjoncteurs ne tiennent pas quand je mets le courant

Bonjour tout le monde !

J'ai un gros problème : deux disjoncteurs ne tiennent pas quand je mets le courant.
Il s'agit apparemment du circuit prises de la cave où se trouvent chaudière et d'autres prises.
J'ai débranché la chaudière pour vérifier mais ça saute quand même.
J'ai débranché fils neutre et phase sous les 2 disjoncteurs puis mis le courant, ils restent enclenchés, donc je suppose qu'ils sont pas HS.
Ce que je ne comprends pas c'est que personne n'est intervenu sur ces prises et que c'est arrivé plusieurs jours avant que je veuille allumer la chaudière.
Pour information il s'agit de 2 disjoncteurs identiques C16 de Hager.
Il fait froid chez moi lol et j'aimerais épuiser toutes les possibilités avant d'appeler électricien...
Auriez-vous des conseils ?

D'avance merci à vous !
David
03 octobre 2016 à 12:18
forum consulter ce sujet 2 disjoncteurs ne tiennent pas quand je mets le courant