FORUM ÉLECTRICITÉ


S'inscrire Aide

Profil du membre CourtJus

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 217

questions dans le
forum électricité


Membre inscrit CourtJus sur le forum Électricité

CourtJus
a posté 4 messages sur le forum Électricité :


Multi-Forums

Entendu, merci biggrin !
Et merci pour vos précisions correctives et non moins enrichissantes à mes connaissances dans ce domaine... c'était pour faire court mais vous avez tout à fait raison de placer les bons mots aux bonnes bornes.
Bien cordialement.
08 avril 2019 à 19:45
forum consulter ce sujet Problème tension présente interrupteur sur Off

Bonjour, merci pour votre retour.
Je crois que vous avez très bien cerné le problème.
Effectivement la douille n'est pas reliée à la terre, l'installation devant dater de 1966 !
En fait, la douille est la partie + et la structure métallique de l'applique la partie - , les deux étant séparées par des pièces en faïence...
Le bruit (sourd) n'apparaît que dans le cas décrit précédemment sans présence d'ampoule.
L'installation certes est très ancienne mais le tableau électrique a été actualisé et il comporte bien des inter différentiels.
J'ai remonté les parties de fils visibles en les isolant l'un de l'autre et des parois métalliques et ai tout remonté.
Il n'y a pas de grésillement quand j'ai vissé l'ampoule dans son support, n'a pas claqué et elle fonctionne... mais je n'ai rien trouvé de concret.
Bien cordialement.
08 avril 2019 à 18:29
forum consulter ce sujet Problème tension présente interrupteur sur Off

Publicité

Bonsoir, merci tout d'abord pour votre retour rapide.
Ce n'est pas un problème d'ampoule, je l'ai testée avec une autre juste avant sur l'autre applique et elle a très bien fonctionné.
Par contre, j'ai observé quelque chose de curieux : lorsque je mets un doigt sur le socle en métal (-) de l'applique et un autre de la même main sur la douille + de l'ampoule, il se déclenche un léger bourdonnement et je peux ressentir passer un (très) léger courant dans la main...
J'ai isolé les fils qui sortent du mur et qui passent par le socle cylindrique en métal avec du carton.
Le bruit est toujours présent dans les conditions décrites plus haut mais l'ampoule n'a pas claqué et l'applique fonctionne... pour l'instant.
Avez-vous une explication ?
Bonne soirée.
08 avril 2019 à 00:38
forum consulter ce sujet Problème tension présente interrupteur sur Off

Bonjour,

Sur mon installation de deux appliques murales commandées par un même inter, une ampoule (classique) récente a claqué soudainement sur une des deux appliques.
Une nouvelle de remplacement a claqué immédiatement à la mise en route de l'inter. Aucune intervention n'a eu lieu ni sur l'applique ni sur l'inter.
Après démontage de l'applique, la mesure de la tension entre les deux fils est correcte (235V) inter connecté et est bien de 0V inter coupé.
Attiré par un bourdonnement à peine audible en manipulant les fils et la douille, j'ai pu mesuré une tension de 8-9 V entre un des deux fils et la douille extérieure de l'applique inter coupé ! dizzy
Auriez-vous une idée du problème ?
Merci par avance, bien cordialement.
07 avril 2019 à 16:35
forum consulter ce sujet Problème tension présente interrupteur sur Off


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo