FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Ced74800

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 378 questions dans le forum électricité


Membre inscrit Ced74800 sur le forum Électricité

Ced74800
a posté 3 messages sur le forum Électricité :


Multi-Forums

Bonjour Poiluu.
Est-ce qu'un réseau déséquilibré ou trop chargé, en l’occurrence la L3 dans mon cas, provoquerait automatiquement une chute de tension entre celle-ci et le neutre ?
18 février 2017 à 08:38
forum consulter ce sujet Problème tension entre phase neutre et terre

Bonsoir à tous,
Merci pour vos différentes réponses.
Je ne suis pas retourné sur site, donc je n'ai pas plus d'info aujourd'hui.
Je vais quand même essayer d'éliminer certaines pistes.
Pour les mesures de tensions elles ont été faites avec deux multimètres différents, un fluke et un setam, pour la fonction low z, je ne sais pas.
La mesure de la terre avec un setam, par 2 piquets de terre déportés.
La valeur de 2,4 ohms ne me choque pas, sachant que sur le rapport de vérification apave datant de 9 mois, il est inscrit 7 ohms (tassement des terres et humidité du sol actuelle... ça peut descendre un peu).
J'avais pensé à une terre défectueuse, par sûreté j'ai replanté un piquet d'1,5m avec un 10mm² en volant : mesure PH/N et Terre/N identique qu'avec ma terre "origine".
Les mesures sectionneur ouvert, donc complètement hors charge, même problème.
1insp, normalement, barrette de sectionnement de terre ouverte, je ne devrais pas avoir de liaison équipotentielles ?
À moins d'une terre d'un circuit qui viendrait se mettre en contact avec la câblette nue ?
Je n'ai pas non plus d'autres bâtiments où je pourrais avoir une autre LEP.
Sachant que je suis en branchement type 2, je pense que je vais débrancher l'aval du DB ERDF, et mesurer mes tensions L1/L2/L3/N par rapport à ma terre sans l'installation aux fesses.
Si le problème persiste, ça ne peut venir que du réseau, si non, peut-être le câble d'alim abîmé et une fuite de courant.
Et sinon, je continuerai à chercher cry.
Désolé pour le roman, et encore merci pour les pistes, à suivre.
17 février 2017 à 19:33
forum consulter ce sujet Problème tension entre phase neutre et terre

Publicité

Bonjour à tous,

Voici mon souci, si quelqu'un a une piste :) : J'ai une installation en triphasé et en tarif bleu régime TT.
Les tensions entres phases sont bien de 400V et 230V entre chaque phase et le neutre.
Par contre, j'ai 250V entre L1 et terre, 250V entre L2 et terre, 190V entre L3 et terre et 40V entre N et terre...
Mon armoire est équipé d'un sectionneur général.
Même en coupant, celui-ci, je mesure toujours ces tensions.
Je précise que j'ai un raccordement en type 2 (DB en limite de propriété).
J'ai ouvert ma barrette de sectionnement de terre, et la tension en amont et en aval de celle-ci entre N et terre : toujours 40V
Incompréhensible. (Pour moi ;)).
Ma terre générale est à 2,4 ohms, donc pas de problème à ce niveau.
Un conseil, une idée ?
Merci d'avance. Ced
16 février 2017 à 19:40
forum consulter ce sujet Problème tension entre phase neutre et terre