FORUM ÉLECTRICITÉ

S'inscrire Aide

Profil du membre Bruno13

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 218 questions dans le forum électricité


Membre inscrit Bruno13 sur le forum Électricité

Bruno13
a posté 4 messages sur le forum Électricité :


Multi-Forums

Bonsoir,
Je vais essayer ce que vous me dites ce week-end car je rentre tard le soir.
Je pense que mon testeur fait ohmmètre mais ne sait pas m'en servir.
Je pense aussi qu'il doit y avoir une autre boite de dérivation entre les deux mais j'ai dû la noyer dans le mur.
Il va falloir que je perce pour la retrouver.
Bien à vous.
Bruno

Bonjour.smile
Voici des liens utiles concernant l'utilisation du multimètre.
Utilisation du multimètre
La fonction ohmmètre et ampèremètre
Cordialement Romana, modératrice Forum Électroménager.
01 décembre 2014 à 21:43
forum consulter ce sujet 216 volts interrupteur éteint et fait tout sauter

Bonjour Touchatou,
Le Bleu correspond à un Rouge et le vert jeune correspond à un Rouge aussi puisque d'après mes tests.
Ce sont des phases. A l'époque, c'est moi qui avait installé ces inters et je ne devais plus avoir de câble Rouge donc j'avais dû prendre ce qui me restait sous la main. Ah jeunesse !
Les raccordements sont tels qu'ils étaient avant la panne, rien a bougé et cela fonctionnait parfaitement.
Je vais aller voir la question 6606.
Cordialement.
Bruno
01 décembre 2014 à 06:52
forum consulter ce sujet 216 volts interrupteur éteint et fait tout sauter

Publicité

Bonjour CMT.

Merci pour votre réponse qui m'éclaire un peu plus si je peux dire, j'ai pu tester les fils des 2 interrupteurs doubles, celui de gauche pilote 2 lumières intérieures et chaque borne indique 236 volts quand je fais le contact avec la terre et elles fonctionnent bien.
Celui de droite pilote 2 lumières extérieures, la borne de gauche indique 236 volts et fonctionne bien et celle de droite indique 7.4 volts. C'est celle-ci qui fait sauter le général.
Mon installation n'a effectivement pas de différentiel.
L'interrupteur de droite qui est en défaut abouti à un boitier étanche à l’extérieur à un domino, les lumières étant débranchées.
Cela veut-il dire que le problème se trouve entre l'interrupteur intérieur et le boitier étanche extérieur ?
C'est sur ce domino que j'ai constaté 216 volts interrupteur éteint quand ça saute.
Je ne pense pas que ça vienne des lampes car elles sont débranchées et j'ai toujours 7.4 volts au lieu de 236 volts sur l'inter quand il est testé à la terre.
Qu'en pensez-vous ?

Pour agrandir les images, cliquez dessus.
poblème interrupteur éteint fait tout sauterProblème interrupteur éteint fait tout sauter

30 novembre 2014 à 22:20
forum consulter ce sujet 216 volts interrupteur éteint et fait tout sauter

Bonjour à tous,

Suite à plusieurs disjonctions au général du jour au lendemain sur mon installation de 20 ans, j'ai réussi à cerner sur quel circuit venait le problème.
Il s'agit d'un éclairage extérieur relié à un interrupteur à l’intérieur.
Quand j’éteins l'interrupteur le général saute.
Quand je débranche un fil de la lumière relié au fil rouge (phase ?) le général saute.
Quand je teste le courant interrupteur allumé : 238 volts.
Quand je teste le courant interrupteur éteint : 216 volts (!!!)
Comment fait-on avec un testeur pour savoir si c'est la phase ou le neutre ?
Pourquoi le général saute et pas le disjoncteur ?
A savoir que je n'ai fait aucune modification sur l’électricité avant cette panne.
Si vous avez des idées sur le sujet car je dois dire que je cale, n'étant déjà pas très calé. :))
Cordialement.
Bruno
29 novembre 2014 à 18:06
forum consulter ce sujet 216 volts interrupteur éteint et fait tout sauter