FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème sur installation télérupteur + bouton poussoir

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 561 questions dans le forum électricité


15344

Question Forum Électricité : Problème sur installation télérupteur + bouton poussoir

jucmoa
Membre inscrit
jucmoa
3 messages
Bonjour à tous,

J'ai un petit souci sur mon installation et j'aurais bien besoin de lumières (!).

J'ai un luminaire commandé par 3 BP via un TL.
J'ai en premier lieu changé un vieux BP Legrand savane par un Legrand Céliane sans aucun problème (je me suis rendu compte que c'est le dernier BP).
J'ai par la suite changé un deuxième BP Legrand neptune par un Legrand Céliane (le premier BP) c'est là que les soucis commencent, je me suis rendu compte qu'il n'y avait plus que ce BP qui fonctionnait.

J'ai regardé au TL, un Hager N179, le bouton de marche forcée avait l'air cassé, je l'ai donc remplacé par un Hager EPS4108.
Je précise que le TL est raccordé avec un branchement en 3 fils.

Suite au changement de TL, aucun changement, le problème est inchangé, ayant des difficultés à repérer les fils, je me suis demandé si je n'avais pas inversé le retour BP et le retour de lampe, j'ai donc inversé mais ça a fait sauter le disjoncteur, mon raccordement initial devait donc être bon.

Ensuite, j'ai démonté les trois BP afin de les vérifier, j'ai fait des tests de continuité et les fils sont bons, j'ai testé en NO, en NC, certains en NO pendant que d'autres sont en NC mais rien n'y fait, en fonction des différents tests j'ai parfois que le deuxième BP qui fonctionne, parfois le troisième mais en branchement normal, il n'y a que le premier qui fonctionne...

Quand le premier BP est branché et que je shunte les fils du deuxième, ça fonctionne, quand les deux premiers BP sont branchés et que je shunte les fils du troisième, ça fonctionne...

Dernière chose, quand la lumière est allumée via le premier BP, impossible de l'éteindre via le bouton marche forcée du TL, impossible également d'allumer la lumière via ce bouton.

Là, je sèche... une idée ??
Merci d'avance.
31 mars 2016 à 18:03
Réponse 1 d'un contributeur du forum

Problème sur installation télérupteur + bouton poussoir

CMT
Membre inscrit
CMT
6 513 messages
Bonsoir.

Sur le Celiane, vous avez un contact NO et un contact NC.
Êtes-vous certain de bien avoir utiliser le contact NO ?
31 mars 2016 à 19:48
Réponse 2 d'un contributeur du forum

Problème sur installation télérupteur + bouton poussoir

jucmoa
Membre inscrit
jucmoa
3 messages
Bonsoir,

Merci pour la réponse, j'ai testé les deux, sur le NO ça ne s'allume que si je reste appuyé sur le BP, sur le nc ça fonctionne que sur le premier BP.
31 mars 2016 à 20:16
Réponse 3 d'un contributeur du forum

Problème sur installation télérupteur + bouton poussoir

CMT
Membre inscrit
CMT
6 513 messages
Pour un télérupteur il ne faut que des Contacts NO
C'est à dire Normalement Ouvert.
Au repos le contact n'est pas fermé et il se ferme au moment où l'on appuie dessus, ce qui alimente le circuit de commande et déclenche le télérupteur.

Il est impératif que tous les poussoirs soient raccordés en NO
Si vous avez un doute sur le raccordement des poussoirs, les tester au multimètre.
31 mars 2016 à 23:27
Réponse 4 d'un contributeur du forum

Problème sur installation télérupteur + bouton poussoir

jucmoa
Membre inscrit
jucmoa
3 messages
Le problème c'est qu'en NO ça ne s'allume que si je reste appuyé sur le BP, des que je relâche, la lumière s’éteint.
31 mars 2016 à 23:56
Réponse 5 d'un contributeur du forum

Problème sur installation télérupteur + bouton poussoir

CMT
Membre inscrit
CMT
6 513 messages
Et vous êtes certain que vous avez recâblé correctement le nouveau télérupteur.
Cela se comporte comme si c'était le retour lampe qui était câblé au poussoir et pas le retour poussoir.
01 avril 2016 à 08:02
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Problème de télérupteur
    N°18956 : Bonjour à tous, Je vais essayer de vous exposer mon problème. Voilà j'ai sept points lumineux extérieurs reliés à 2 boutons poussoir et donc un télérupteur dans le faux plafond d'une chambre. Un soir en rentrant...
  • 2. Conseils branchement interrupteur bouton poussoir
    N°493 : Bonjour. Est-ce que l'on peut se servir d'un bouton poussoir comme d'un interrupteur ? Si oui, comment le monter ? Car soit il reste allumé, soit il faut que je garde la main dessus... Merci.
  • 3. Problème pour éteindre va et vient
    N°14118 : Bonjour, Nous possédons une habitation construite en 1978 avec installation dans notre couloir de 8 boutons poussoirs va et vient mais le problème aujourd’hui tous les va et vient s'allument avec le poussoir mais pour les...
  • 4. Télérupteur OK avec 1 bouton poussoir mais KO avec 2
    N°14176 : Bonjour. Je viens d'installer un télérupteur temporisé Legrand réf. 412401 J'ai mis deux boutons poussoirs avec un montage 4 fils + terre, avec des veilleuses (voyant lumineux 967 51) entre l'arrivée de phase et le retour...
  • 5. Problème branchement bouton poussoir télérupteur
    N°17167 : Bonjour. Sur une installation qui fonctionne depuis 35 ans, je veux changer un bouton poussoir actionnant un télérupteur. Je démonte l'ancien poussoir et je ne comprends pas. J'ai une phase branchée et de l'autre coté un...
  • 6. Remplacer télérupteur Legrand 491-07
    N°16005 : Bonjour, J'habite un vieille maison dont les télérupteurs sont des Legrand 491-07. Il y en a un qui ne fonctionne plus. Le montage actuel me semble bizarre car le neutre est branché au lieu de la phase. Voir photo...
  • 7. Changement ancien télérupteur par nouveau modèle
    N°9195 : Bonjour, Actuellement j'ai un télérupteur Legrand 49107 ancienne génération (transparent), je dois le changer car il faut appuyer une dizaine de fois avant que les lampes s'éteignent. J'ai acheté le modèle 49120 Legrand qui...
  • 8. Problème circuit télérupteur
    N°12490 : Bonjour, J'ai un souci avec un télérupteur chez mon beau fils. Voilà ce télérupteur a été changé il y a deux ans environ, jusqu’à aujourd'hui pas de soucis, puis cela a commencé à être bruyant c'est à dire que...
  • 9. Panne bouton poussoir télérupteur
    N°1212 : Bonjour. Dans ma maison rez-de-chaussée + 2 étages, j'éclaire la cage d'escalier, à quelque étage que je sois, avec un bouton à chaque niveau (total = 3 ). Aujourd'hui, le télérupteur du 1er ne fonctionne plus. Pour...
  • 10. Problème branchement télérupteur
    N°3981 : Bonjour à tous. Je viens de brancher un télérupteur et quand je branche un interrupteur à poussoir, c'est ok, cela fonctionne. Mais dès que je branche un 2ème interrupteur, la lumière reste allumée, et plus de commande...
>>> Résultats suivants pour : Problème sur installation télérupteur + bouton poussoir >>>

Fiches techniques et Vidéos électricité :
Images d'illustration du forum Électricité. Cliquez dessus pour les agrandir.
changer fil fer a repassercontrole installation electriqueinstallation electrique dangerprobleme tableau electrique 01



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite