FORUM ÉLECTRICITÉ


S'inscrire Aide

Problème éclairage avec télécommande radio Nice

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 073

questions dans le
forum électricité


15972

Question Forum Électricité : Problème éclairage avec télécommande radio Nice

Pascalade
Membre inscrit
Pascalade
6 messages
Bonjour à tous,

Je rencontre un problème concernant mes bornes d'éclairage sur le chemin d'accès à ma maison.

Ces bornes sont depuis des années branchées sur un télérupteur unipolaire MERLIN GERIN Multi 9 TL ref 15510.
Je ne connais pas bien du tout les schémas de branchement d'un télérupteur, mais en cherchant sur le net, j'ai l'impression que c'est un branchement de type 4 fils.
N'hésitez pas à me dire si je me trompe ! Je vous joins la photo, ce sera plus simple.
Le télérupteur concerné est celui marqué d'une flèche rouge; smile

Pour actionner ce télérupteur, j'ai un bouton poussoir situé dans la maison (arrivée en fil violet sur le TL en A1) et un petit récepteur radio, Nice FLOx2, pour lequel je vous joins 2 photos, avec et sans son capot de protection, pour que vous puissiez voir le schéma sur le capot et la façon dont il est câblé.
Ce petit récepteur fonctionne avec mes télécommandes Nice FLO4 et est situé à environ 100m de la maison, dans un coffret électrique EDF à mi-chemin entre portail et maison).
Donc, depuis des années, soit on allume les lumières depuis la maison avec le bouton poussoir, soit on les allume en arrivant en voiture avec la télécommande.

Ce petit récepteur est alimenté en 18 V AC par l'intermédiaire de la carte électronique du portail (fils bleu foncé + en 1 et bleu clair - en 2). Tout à droite, le fil bleu foncé plus gros n'est relié à rien, c'est juste le fil d'antenne. Enfin, en positions 3 et 4, les deux fils noirs partent vers la maison et sont branchés tous les deux sur le TL en A1.

Jusqu'à il y a quelques mois, tout fonctionnait bien et je ne m'étais jamais posé de question. Ce n'est pas moi qui ai réalisé l'installation, mais une entreprise d'électricité au moment de la construction de la maison.

Il y a quelques semaines, j'ai dû faire changer le vidéophone. L'entreprise qui l'a fait est intervenue au niveau du coffret dans lequel on trouve la carte électronique juste à côté du portail, ainsi qu'au niveau du tableau électrique dans la maison.
A priori, elle n'a pas ouvert le coffret EDF où se situe le récepteur FLOx2. Comme je suis en travaux depuis des mois et que mes bornes dans le jardin sont démontées pour être remplacées, je n'ai pas pensé après cette opération à vérifier que l'éclairage du chemin fonctionnait...
Aujourd'hui, je rebranche et constate que le bouton poussoir fonctionne bien, mais plus la télécommande. sad Ça n'a peut-être aucun rapport avec le changement du vidéophone.

Du coup, avant de rappeler la dernière entreprise, je voudrais au moins comprendre comment tout cela fonctionne et pourquoi pas voir si je peux régler ce souci tout seul !

Je me pose les questions suivantes (excusez-moi si elles sont idiotes, j'accepte toutes les critiques !) :
- est-ce que c'est normal que sur le télérupteur on trouve branché en A1 à la fois du courant en 220 V et du courant en 18 V (vous me direz, jusqu'à présent, ça fonctionnait...)
- est-ce que sur le télérupteur il ne devrait pas y avoir l'un des deux fils noirs reliés au récepteur FLOx2 branché dessous en A2, et non les deux au dessus en A1 ?
- comment contrôler que le récepteur fonctionne bien ? (quand on actionne une télécommande à côté du récepteur, on entend bien un relais se déclencher sur la carte). Je ne sais pas du tout comment tester les bornes 3 et 4, ou 5 et 6, du récepteur.

Désolé de la longueur de ce message, j'ai essayé de tout bien décrire car je me doute que ce n'est pas évident à comprendre à distance. A votre disposition si vous voulez des précisions ou pour réaliser des essais de branchement ou de mesure.
Merci d'avance. biggrin

Pour agrandir les images, cliquez dessus.
panne eclairage telecommande radio niceprobleme eclairage telecommande radio nicebranchement nice nice flox2

30 octobre 2016 à 15:55
Réponse 1 d'un contributeur du forum

Problème éclairage avec télécommande radio Nice

Bricovidéo
Administrateur
Bricovidéo
7 823 messages
Bonjour à toutes et à tous.
Pour information à cet emplacement sera publiée l’image du jour BricoVidéo ; À ce jour 40 433 internautes bricoleurs sont inscrits sur les forums de bricolage de Bricovideo.com

Les images d'illustration proposées par BricoVidéo ne sont pas forcément en relation avec le bricolage ou le sujet traité dans ce forum.
30 octobre 2016 à 16:21
Réponse 2 d'un contributeur du forum

Problème éclairage avec télécommande radio Nice

loulou63118
Membre inscrit
loulou63118
139 messages
Bonjour

D'après ce que vous dites les 2 fils noirs du boitier de commande Nice FLOx2 sont branchés tous les 2 sur A1.
Si c'est bien le cas pour faire fonctionner le télérupteur s'il faut une tension de 220V il faudrait donc déplacer et des 2 fils noirs pour le mettre avec la phase (borne 1 du télérupteur) attention faites cette intervention hors tension.

Pour test les bornes de votre boitier pour les bornes 3 et 4 vous devriez avoir une tension (normalement 220V) au moment où vous appuyez sur votre télécommande vous devriez avoir 0V.
Pour les 5 et 6 mettez votre multimètre en ohmmètre et au moment où le relais se ferme et vous devriez avoir 0 Ohm.
D'après vos dires au moins un relais fonctionne puisque vous entendez un claquement.

Bon courage tenez-nous au courant de la suite des évènements.
30 octobre 2016 à 18:10
Réponse 3 d'un contributeur du forum

Problème éclairage avec télécommande radio Nice

Pascalade
Membre inscrit
Pascalade
6 messages
Bonsoir, merci pour votre réponse.

Je vous confirme qu'actuellement les 2 fils noirs qui viennent du récepteur FLOx2 sont bien branchés en A1 sur le TL.
On le voit bien sur la 1ère photo. Je vais tester dès demain matin de brancher l'un des fils noirs sur la phase 1 du TL.

Question existentielle : je ne risque pas de détruire la carte électronique du récepteur en lui envoyant du 220 V ?
Parce que cet appareil fonctionne en 24 V max normalement. shocked
Ou bien le 220 V se contente de transiter par les bornes 3 et 4, ou 5 et 6, sans passer par la carte ?
Rassurez-moi avant que je fasse tout sauter !

Je comprends votre suggestion, en effet c'est logique, mais comment expliquer que ça marchait avant ?
Normalement personne n'a eu besoin de toucher les branchements de ce télérupteur.
A moins que l'entreprise qui a installé le nouveau vidéophone il y a quelques semaines ait "bricolé" le tableau sans me le dire...

Je vais également suivre votre conseil et commencer par tester les bornes 3, 4, 5 et 6 du récepteur avec l'ohmmètre (en débranchant les fils noirs avant), histoire de voir s'il y a bien fermeture des circuits !

Pour info, voilà la notice du récepteur :
Le FLOx2 est concerné par les schémas 1, 5 et 11b. La télécommande FLO4 est représentée sur le schéma 7. La touche qui fait fonctionner le récepteur est la n°2 (les autres touches sont utilisées pour le portail et la porte du garage).

Merci et bonne soirée !

nice flox2.pdf
30 octobre 2016 à 23:09
Réponse 4 d'un contributeur du forum

Problème éclairage avec télécommande radio Nice

loulou63118
Membre inscrit
loulou63118
139 messages
Bonjour.
Citation :
Question existentielle : je ne risque pas de détruire la carte électronique du récepteur en lui envoyant du 220 V ?
Parce-que cet appareil fonctionne en 24 V max normalement. shocked
Ou bien le 220 V se contente de transiter par les bornes 3 et 4, ou 5 et 6, sans passer par la carte ?
Je comprends votre question et je vous rassure le 220 ne passera pas par la carte. Les bornes 3, 4 et 5, 6 sont des contacts sec ou si vous préférez des interrupteurs commandés.
En ce qui concerne le pourquoi la panne : Vous avez dit dans votre demande d'aide que lors de l'installation de votre visiophone une personne est allée dans votre tableau. Il est possible qu'un fil se soit débranché et que la personne ayant vu un autre fil noir à proximité du fil cassé se soit dit qu'il devait être ensemble.
Pour faire vos essais de relais attention au niveau de la carte de commande si une personne appuie sur le bouton poussoir de la lumière il y aura du 220 dans les fils.
31 octobre 2016 à 07:28
Réponse 5 d'un contributeur du forum

Problème éclairage avec télécommande radio Nice

Pascalade
Membre inscrit
Pascalade
6 messages
Bonjour, merci de m'avoir rassuré !
Excellente nouvelle, tout fonctionne. biggrin
J'ai d'abord vérifié les contacts 3 et 4, puis 5 et 6, du récepteur, les deux relais sont OK.
Puis j'ai donc branché l'un des deux fils noirs sur la phase 1 du TL et l'autre en A1.
C'était bien ça.
Et votre hypothèse doit être bonne : un des deux fils avait dû se débrancher et ils l'ont rebranché à l'arrache...
Du coup cela m'a permis de bien comprendre le fonctionnement d'un TL, merci encore !
Sujet résolu. biggrin
31 octobre 2016 à 12:28

Proposer une réponse à Problème éclairage avec télécommande radio Nice



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Problème portée télécommande Avidsen
    N°10791 : Bonjour, Je possède un portail motorisé, une porte de garage coulissante et un kit d'éclairage de marque Avidsen. Ces trois automatismes fonctionnaient très bien avec la télécommande TOV4 de chez Avidsen, jusqu'au jour où la...
  • 2. Problème fonctionnement éclairage led et perturbation radio
    N°13835 : Bonjour. Je viens de changer mes ampoules halogènes gu 5.3 12v de 6 spots par des ampoules du même type mais en led (6×4w). Je n'ai pas effectué de changements dans les branchements, circuit en parallèle. J'ai également...
  • 3. Interférences éclairage LED radio FM
    N°13650 : Bonjour, J'ai installé une rampe de LED pour éclairer ma salle de bains, alimentée en 12 volts continu ; quand elle est allumée, la radio FM branchée sur le secteur devient inaudible :cry: ; le problème est le même avec...
  • 4. Connecter un éclairage de jardin à un récepteur radio Came RBE42
    N°7787 : Bonjour. J'installe un récepteur radio Came RBE42 pour télécommander l'éclairage du jardin. Problème : sur le bornier de connexion où doivent venir les fils du système d'éclairage, il y a noté : NC NO C. Quels fils...
  • 5. Problème câblage électrique modifier va et vient en deux éclairages distincts
    N°15051 : Bonjour à tous, C'est mon premier message sur votre site ! ;-) mes capacités en électricité sont très limité, je souhaite donc obtenir des réponses à mes problèmes grâce à vous !! ;-) Voici la situation : j'ai une...
  • 6. Branchement éclairage avec télécommande de portail
    N°13874 : Bonjour, Je voudrai utiliser le deuxième canal de ma télécommande de portail pour allumer les luminaires extérieurs. Voici ma configuration actuelle : Moteur de portail Came bx78, la télécommande envoie une impulsion en...
  • 7. Problème interférence radar éclairage extérieur
    N°17904 : Bonjour à tous. J'ai posé un éclairage avec radar extérieur sur mon garage qui possède 2 rideaux à commande électrique et là mon éclairage s'allume et s'éteint sans arrêt. Je l'ai donc déposé et monté ailleurs et...
  • 8. Problème télécommande Hormann
    N°18760 : Bonjour, Je possède une porte sectionnelle Hormann Moteur Promatic série 3K Télécommande HSE4 Bisecur La porte ne restait pas en position fermée, problème que j'avais déjà rencontré, je lui ai fait refaire un...
  • 9. Gros problème d'éclairage
    N°2273 : Bonjour, je viens de refaire ma maison entièrement en électricité de A à Z. J'ai un gros problème, j'ai disposé dans différents endroits de la maison (couloir, escalier, extérieurs) des radars détecteur de mouvement qui...
  • 10. Problème de portée de télécommande de portail
    N°2882 : Bonjour, J'ai un souci avec mon automatisme de portail coulissant Extel atc2. Celui-ci fonctionne avec le bouton poussoir mais la portée de la télécommande est passée d'une dizaine de mètres à quelques centimètres en...
>>> Résultats suivants pour : Problème éclairage avec télécommande radio Nice >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo