FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème allumage luminaire commandé par interrupteur double

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 270 questions dans le forum électricité


18328

Question Forum Électricité : Problème allumage luminaire commandé par interrupteur double

Magbu
Membre inscrit
Magbu
1 message
Bonjour,

Je viens d’installer deux éclairages dans mon salon que je souhaite relier à un double interrupteur Legrand Neptune.
J’ai effectué tous les branchements :
- la phase rouge en 10b (chez Legrand le branchement de la phase est repéré en rouge, pas d’erreur possible)
- un fil mauve relié LoB et 10A à chaque luminaire
- un fil pont relié Lob à LoA.

Mon problème : l’interrupteur branché directement sur la phase fonctionne bien.
Par contre l’interrupteur contrôlé grâce au pont ne fonctionne que si le premier interrupteur est enclenché.
Donc soit la lampe À est allumée seule, soit avec la B. Mais je ne peux jamais allumer la B seule.
Quelqu’un peut-il m’expliquer pourquoi ?
14 juin 2018 à 20:40
Réponse 1 du forum électricité

Problème allumage luminaire commandé par interrupteur double

CMT
Membre inscrit
CMT
6 273 messages
Bonsoir.

Vous êtes sûr du repérage de vos bornes, habituellement sur du Neptune ce n'est pas comme cela.

En supposant que la phase soit le rouge (ce dont il faut s'assurer car pas garanti à 100%) :
- Rouge sur LA
- Pont entre LA et LB
- Mauve sur A1
- Mauve sur B1.
14 juin 2018 à 21:18
Réponse 2 du forum électricité

Problème allumage luminaire commandé par interrupteur double

CanecoBT
Membre inscrit
CanecoBT
1 207 messages
Bonjour,
Voici le schéma de raccordement si cela peut vous aider.
La phase doit arriver sur la borne LoA et LoB, les conducteurs vers les lampes sur 1oA et 1oB.
Cordialement.

Pour agrandir l'image, cliquez dessus.
capture du 2018 06 15 06 31 56

15 juin 2018 à 06:34
Réponse 3 du forum électricité

Problème allumage luminaire commandé par interrupteur double

CMT
Membre inscrit
CMT
6 273 messages
Je ne connaissais pas cette numérotation des bornes.
Effectivement le branchement actuel n'est pas bon.
La phase ne doit pas arriver en 1oB.

Faites comme indiqué par CanecoBT soit :
- Rouge sur LoA
- Pont entre LoA et LoB
- Mauve sur 1oA
- Mauve sur 1oB.
15 juin 2018 à 08:06
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

>>> Résultats suivants pour : Problème allumage luminaire commandé par interrupteur double >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite