FORUM ÉLECTRICITÉ

S'inscrire Aide

Pompe relevage disjoncte uniquement sur réseau électrique d'origine

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 464 questions dans le forum électricité


11764

Conseil Forum installation électrique : Pompe relevage disjoncte uniquement sur réseau électrique d'origine


Invité
invité
Bonjour,
voilà quelques semaines que ma pompe de relevage disjoncte au bout de 5 minutes de fonctionnement mais uniquement quand elle est branchée sur son réseau électrique d'origine (16A), alors que si je la branche via une rallonge sur une prise de la cuisine (16A) elle fonctionne parfaitement.
J'ai essayé de relever le disjoncteur de la pompe sur le tableau sans que la pompe ne soit branchée et pas de court-circuit... (voir photo).
Pouvez-vous me donner quelques conseils ou même de l'aide voir si je peux régler ce souci tout seul...
(25/02/11)
Voici la photo :
Pour agrandir l'image, cliquez dessus.
branchement pompe relevage

25 février 2011 à 16:24
Réponse 1 Forum de l’électricité

Pompe relevage disjoncte uniquement sur réseau électrique d'origine

1Insp
Membre inscrit
1Insp
4 318 messages
Bonjour, si ça déclenche c'est qu'il y a problème, cette pompe a t-elle un DDR dédié ?
Les prises cuisine sont-elles sur un DDR de même sensibilité que la pompe ?
Apparemment il y a un défaut d'isolement sur le câble d'alimentation de la pompe.
Cordialement.
26 février 2011 à 09:52
Réponse 2 Forum de l’électricité

Pompe relevage disjoncte uniquement sur réseau électrique d'origine

PL
Membre inscrit
PL
11 790 messages
Ce n'est pas parce-que vous branchez votre pompe ailleurs, que celle-ci n'a pas de problème, mais il est possible que le disj d'origine de la pompe soit défectueux, si vous avez la possibilité faire faire un test de défaut d'isolement de votre pompe, par un électricien avec un appareil spécifique.
Cordialement.
26 février 2011 à 08:15
Réponse 3 Forum de l’électricité

Pompe relevage disjoncte uniquement sur réseau électrique d'origine

HVS
Membre inscrit
HVS
444 messages
Bonjour ! Est-ce que les connections de la pompe sont bien étanches ?
26 février 2011 à 11:25
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Pompe de relevage qui disjoncte
    N°12543 : Bonjour à tous ! Je viens à la rescousse pour bénéficier de vos compétences en électricité et bricolage pour remédier au dysfonctionnement de ma pompe de relevage en service depuis 3 ans et de marque : SALMSON ...
  • 2. Besoin d'aide pour circuit pompe de relevage sur puits
    N°18742 : Bonjour. N’étant pas du tout électricien je m’excuse par avance pour les termes employés qui ne seraient pas les bons. Voici mon problème : je possède un puits qui alimente l’eau des toilettes de ma maison (je...
  • 3. ID disjoncte alimentation SPA
    N°20434 : Bonjour à tous. Voici la situation qui me pose question. Nous avons un SPA depuis 5 ans et aucun souci. Hier nous avons mis à chauffer l'eau donc pompe de filtration en marche et réchauffeur et après deux heures environ le...
  • 4. Maintenance pompe de relevage triphasée conseils mesures
    N°13217 : Bonjour à tous, Je suis amené parfois à intervenir pour la maintenance du pompe de le relevage alimentée en triphasée 400V. J'aurais deux questions : Lorsque l'on mesure le courant sur chaque phase avec une pince...
  • 5. Pompe de relevage OK mais disjoncte
    N°15562 : Bonjour, J'ai une pompe de relevage en aval de mon assainissement individuel. Pendant le dernier orage (dimanche dernier) l'eau est montée tellement haut que la gaine qui amène le câble d'alimentation a été immergée et le...
  • 6. Pompe de relevage disjoncte seulement au bout de 30 secondes
    N°11258 : Bonsoir, je viens d'installer une pompe relevage pour un assainissement, elle est branchée à mon tableau sur une ligne où le diff est de 40A 30 mA. Elle a très bien marché le jour de l'installation et le lendemain soir elle a...
  • 7. Pompe de relevage fait tout disjoncter
    N°4331 : Bonjour à tous, J'ai un sérieux problème avec ma pompe de relevage qui fait tout disjoncter. J'ai un dispositif de 3O mA et lorsque je déconnecte la pompe de relevage cela fonctionne dès que je l'enclenche tout disjoncte. Il y...
  • 8. Pompe à chaleur ne se lance plus
    N°19874 : Bonjour à tous, J'ai emménagé dans une maison que nous venons d'acheter. Cette dernière est équipée d'un gainable avec pompe à chaleur Mitsubishi. Le contrat EDF choisi est de 9 kW. Rien à signaler pendant environ 1...
  • 9. Machine disjoncte fin de lavage
    N°19540 : Bonjour. Ma machine disjoncte en fin de cycle dès que je fais des lavages supérieurs à 60°C.(mais je ne connais pas les cycles, je dirai avec prélavage, que ça disjoncte bien après 1heure, voire 1h30) (Et il y a une...
  • 10. Pompe relevage eaux usées ne s'arrête plus flotteurs ?
    N°11966 : Bonjour. Nouvellement inscrit je cherche une solution à mon problème : Je possède une pompe de relevage d'eaux usées (immergée) qui est commandée par deux flotteurs (immergés et fixés à une certaine hauteur). Lorsque...
>>> Résultats suivants pour : Pompe relevage disjoncte uniquement sur réseau électrique d'origine >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite