FORUM ÉLECTRICITÉ


S'inscrire Aide

Problème électrique sur combinée bois Lurem 310 STI en 380V

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 620

questions dans le
forum électricité


15577

Question Forum Électricité : Problème électrique sur combinée bois Lurem 310 STI en 380V


Invité
invité
Bonjour,

Je viens vers votre forum car j'ai un problème sur ma machine, une combinée bois Lurem 310 STI.
La dégauchisseuse, raboteuse ne veut pas démarrer.
Après vérification des différents capteurs des tables, coffret moteur, cache copeaux etc. qui sont tous fonctionnels, je ne sais plus où donner de la tête.
Les relais de commande sont alimentés en 110V semble-t-il, mais celui de la dégauchisseuse ne reçoit pas de courant de la même façon que les deux autres.
Ce qui pourrait expliquer son refus de démarrer. La question est pourquoi ???
Merci.
08 juin 2016 à 22:06
Réponse 1 d'un contributeur du forum

Problème électrique sur combinée bois Lurem 310 STI en 380V

touchatou
Membre inscrit
touchatou
496 messages
Bonjour,

Si vous n'êtes pas un minimum averti sur les dangers de l'électricité, il faut passer par une personne qui en a les compétences.
Vous nous dites qu'un relais ne serait pas alimenté comme les autres. On peut donc déjà penser que le relais (bobine contacteur) ne serait pas en cause.
Avec les précautions d'usage, vous pouvez vérifier la tension d'alimentation avec un voltmètre.
Si les autres relais sont effectivement alimenté en 110 V (pourquoi 110V?), il va falloir cerner le schéma et aller rechercher la raison de sa non alimentation.
Les causes peuvent-être nombreuses.
- protection fusible HS
- relais HS
- fil coupé
- connexion défectueuse (desserrage)
- Fin de course ou autres capteurs déplacés,
etc...

Avez-vous un schéma ?
@ +
09 juin 2016 à 02:42
Réponse 2 d'un contributeur du forum

Problème électrique sur combinée bois Lurem 310 STI en 380V

GL
Membre inscrit
GL
17 466 messages
Bonjour.
Nous avons déjà tenté de réparer des combinés Lurem à distance, avec des succès mitigés.
Ici, il faut forcément faire intervenir un professionnel sur place, mieux à même de comprendre le fonctionnement de la machine et d'établir un diagnostic.
Ce ne doit pas être bien difficile pour un technicien expérimenté.

Une question : le combiné fonctionne en 380 V d'après le titre, mais disposez-vous d'un réseau triphasé ?
Cordialement.
09 juin 2016 à 09:03
Réponse 3 d'un contributeur du forum

Problème électrique sur combinée bois Lurem 310 STI en 380V

Bricovidéo
Administrateur
Bricovidéo
8 131 messages
Bonjour à toutes et à tous.
Information à cet emplacement du forum électricité sera publiée l’image du jour BricoVidéo.
À ce jour 42 989 internautes bricoleurs sont inscrits sur les forums de bricolage de Bricovideo.com

Pour agrandir l'image, cliquez dessus.
BricoVidéo image du jour - Photo Patrice Faro
Pyramide JR Paris. Photo Patrice Faro
Les images d'illustration proposées par BricoVidéo ne sont pas forcément en relation avec le bricolage ou le sujet traité dans ce forum.
09 juin 2016 à 09:10

Proposer une réponse à Problème électrique sur combinée bois Lurem 310 STI en 380V



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Problème électrique combiné bois
    N°13726 : Bonjour à tous. Je possède un combiné bois, et alors que tout fonctionnait parfaitement depuis plusieurs années, voilà que les 3 moteurs refusent de démarrer. 3 moteurs en panne en même temps c'est purement impossible...
  • 2. Fusibles grillés sur combinée bois rabot dégauchisseuse
    N°14316 : Bonjour, Dernièrement, en prenant une passe de rabotage trop importante j'ai constaté un ralentissement de l'avance. Je suppose que le moteur a peiné. Pourtant, par la suite, en prenant des passes plus petites, je n'ai rien...
  • 3. Problème surchauffe câble moteur machine à bois Lurem
    N°19377 : Bonjours à tous. Je viens de brancher un moteur triphasé en 380 en 220 volts. Un peu de difficulté avec la dénomination des câbles 2 câbles sortant du moteur le premier U/V/W le second XYZ je n'ai rien trouvé de...
  • 4. Vieux moteur DC combinée à bois Pierre Bénite
    N°8581 : Bonjour, Je viens de récupérer une vieille combinée à bois (marque Pierre Bénite) équipée d'un vieux moteur. Le câble d'alimentation possède 3 fils terre/phase/neutre (couleurs standard). J'ai donc bêtement tenté de le...
  • 5. Problème électrique combiné bois Robland
    N°18303 : Bonjour à tous, Je m'en remets à vous car j'ai un souci avec mon combiné à bois Robland NX310 Pro monophasé. Alors que je bossais tranquillement sur la scie, la machine s'est éteinte soudainement (je n'étais pas en...
  • 6. Commutateur inverseur Lurem c200
    N°12938 : Bonjour. Je suis à la recherche d'un commutateur inverseur pour mon combiné Lurem c200. J'ai regardé sur le net, mais n'y connaissant pas grand chose en électricité, je viens vous demander conseil. Merci. Je vous joins...
  • 7. Aide réfection circuit électrique d'un combiné Lurem C26
    N°15289 : Bonjour, Je me permets d’ouvrir ce post afin de poser des questions qui ne trouvent malgré mes recherches pas de réponses claires par rapport à mes connaissances. En effet, je suis actuellement (depuis un certain moment)...
  • 8. Fusible d'alimentation transfo séparation grillé
    N°15337 : Bonjour à tous, Me voilà de retour sur le forum étant confronté à un grillage répétitif du fusible de 125mA côté primaire du transformateur circuit de commande de ma combinée à bois. Le même problème s'était posé...
  • 9. Condensateur de démarrage sur machine à bois Lurem C200
    N°17190 : Bonjour. Étant nul en électricité de machine outils, je vous soumets un problème de condensateur de démarrage sur une machine à bois (scie circu-rabo-dégau-mortaise et toupie) de marque Lurem C200. Elle fonctionne en...
  • 10. Problème disjoncteur principal 380v 30 A Thomson
    N°1460 : Bonjour, j'habite dans une maison des années 60 donc installation électrique ancienne. J'ai viré, il y a 2 ans, les anciennes prises et interrupteurs (qui étaient avec fusibles intégrés), pour les remplacer par des plus...
>>> Résultats suivants pour : Problème électrique sur combinée bois Lurem 310 STI en 380V >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo