FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème pompe de filtrage circulation SPA

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 371 questions dans le forum électricité


10411

Problèmes de Electricité : Problème pompe de filtrage circulation SPA


Invité
invité
La pompe de filtration / circulation (moteur Emerson) de mon SPA ne démarre plus (bruit strident venant du moteur), je suis alors obligé de la faire démarrer à l'aide d’un tournevis (tourner l’axe au niveau de l’empreinte),
Malheureusement au bout d’une demi-heure la pompe s’arrête à nouveau et une dizaine de minutes plus tard le bruit strident du moteur retentit à nouveau.
J’ai refait plusieurs autres essais avec à chaque fois le même résultat.
Est-ce un problème de condensateur ? Ou la motopompe est-elle définitivement morte ?
Merci pour votre réponse.
12 décembre 2010 à 14:25
Réponses 1 Forum installation électrique

Problème pompe de filtrage circulation SPA

DB
Membre inscrit
DB
483 messages
Bonjour. A part vous écrire que c'est peut être un roulement, je ne vois pas autre chose.
13 décembre 2010 à 00:24
Réponses 2 Forum installation électrique

Problème pompe de filtrage circulation SPA

PL
Membre inscrit
PL
11 388 messages
Essayez en changeant la capacité de démarrage (le moins cher), si cela ne fonctionne pas je crains qu'il ne faille changer la pompe, problème mécanique. Cordialement.
13 décembre 2010 à 18:48
Réponses 3 Forum installation électrique

Problème pompe de filtrage circulation SPA


Invité
invité
Problème résolu, c'était effectivement le condensateur permanent qui était en partie défectueux, après l'avoir changé la pompe tournait à nouveau normalement...
10 janvier 2011 à 20:21
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Problème électrique SPA Coasts
    N°17743 : Bonjour à tous. Je me permets de poster afin que quelqu’un m’aide car je suis perdu, je m’explique. Je suis locataire et il y a un SPA dans la véranda de marque Coasts, j’ai aucune référence et aucun documents sur...
  • 2. Problème disjoncteur pompe de piscine
    N°16733 : Bonjour à tous, Je viens vers vous pour un problème de disjoncteur de pompe de piscine qui saute tout le temps. Voici déjà le matériel en question : Nous avons la piscine depuis maintenant 8 ans. La première année...
  • 3. Problème électrique circulateur de chauffage
    N°13638 : Bonjour à tous, Bien que du métier, des lacunes sont à assurer. :huffy: Pour les raisons financières évidentes en ce moment le gaspillage est à proscrire ! Je voudrais donc réhabiliter un circulateur EURAMO ZOOM 130XLV...
  • 4. Problème sur pompe immergée Négimex dans forage
    N°15454 : Bonjour, Même problème, je n'ai plus de remontée d'eau de mon forage. Après avoir changé le condensateur, j'ai sorti la pompe immergée Négimex. Après les efforts à déployer pour sortir la pompe avec ses 8 mètres de...
  • 5. Problème moteur pompe de piscine
    N°880 : Bonjour, le moteur de ma pompe de piscine est arrêté, chauffe et ne tourne plus. Pensez-vous que ce soit le condensateur ?
  • 6. Problème électrique pompe de piscine démarre et s'arrête en permanence
    N°165 : Bonjour, J'ai un problème électrique sur une pompe de piscine après avoir changé les dominos qui avaient grillé et refait le montage prévu sur le plan. La pompe démarre et s'arrête en permanence toutes les 8 secondes...
  • 7. Prise branchée et pompe qui fait disjoncter
    N°8487 : Bonjour Selon l'endroit où la prise est branchée, ma pompe immergée fait disjoncter le différentiel ? Pourquoi ? D'avance, merci
  • 8. Problème tableau électrique pompe de forage
    N°16632 : Bonjour à tous, Je me retrouve bloqué avec mes compétences devant mon tableau électrique de pompe de forage qui est de 1975. L'alimentation venant de mon habitation est en 380 V câble raccordé sur le haut de LC1. La...
  • 9. Problème pompe de relevage ronronnement
    N°15321 : Bonjour, Ma pompe de relevage ne se met pas en route mais émet un ronronnement. Il s'agit d'une pompe KSB Ama Porter avec flotteur. Vidéo ici : [youtube]2hFOSndQ-nI[/youtube] Si je lance la rotation à la main quelque...
  • 10. Pompe à chaleur ne se lance plus
    N°19874 : Bonjour à tous, J'ai emménagé dans une maison que nous venons d'acheter. Cette dernière est équipée d'un gainable avec pompe à chaleur Mitsubishi. Le contrat EDF choisi est de 9 kW. Rien à signaler pendant environ 1...
>>> Résultats suivants pour : Problème pompe de filtrage circulation SPA >>>

Fiches techniques et Vidéos électricité :
Images d'illustration du forum Électricité. Cliquez dessus pour les agrandir.
tableau electrique probleme lumiereprobleme tableau electrique 02branchement pompe relevageprobleme tableau electrique 0



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite