FORUM ÉLECTRICITÉ

S'inscrire Aide

Panne moteur mhouse SL1 portail coulissant

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 205 questions dans le forum électricité


19908

Question Problème Électrique : Panne moteur mhouse SL1 portail coulissant

Fab29
Membre inscrit
Fab29
3 messages
Bonjour à tous,

Le moteur mhouse SL1 de mon portail coulissant ne tourne plus.
Je suis pas expert en électricité mais ça m'intéresse ; je compte sur vous pour m'éclairer.
A mon niveau, voilà ce que j'ai vérifié :
Avec un multimètre j'ai vérifié s'il y a du jus qui arrive sur l'alimentation, et j'ai bien du 220V.
Par contre j'ai remarqué que le fusible sur l'alimentation 220V est cramé.
C'est un fusible temporisé T1.6A j'ai remplacé par le même.
En remettant le courant le fusible crame aussitôt par contre il y a le même fusible sur la carte électronique qui est bon mais forcément la carte électronique n'est pas alimentée puisqu’à l'entrée de l'alim le fusible a cramé.
En démontant le cache arrière je remarque que le moteur est alimenté par un transformateur 12v.
J'ai voulu démonter le moteur pour voir si le fusible crame ou pas mais les 2 fils du moteur sont sertis sur la fiche de la carte électronique et côté moteur je n'arrive pas à les déconnecter car j'ai l'impression qu'ils ne sont pas accessibles (noyés dans le corps) par contre il y a une platine que je n'ai pas enlevée.
Du coup j'ai déconnecté directement l'alim 220V sur le transformateur et là le fusible ne crame pas.
Et là je suis bloqué, est-ce que c'est le transformateur qui est HS ou le moteur ?
Sachant que je n'arrive pas à déconnecter le moteur après transformateur.
Mon message est long mais au moins vous savez où j'en suis.
Merci pour vos conseils.
23 avril 2020 à 10:54
Réponse 1 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Remi
Membre inscrit
Remi
319 messages
Bonjour fab29,
Vous avez déjà mieux localisé la potentielle source du problème. On comprend que si vous déconnectez le transformateur 12V, le fusible ne claque pas. Il faut donc partir de la et remonter du transformateur aux moteurs.
Avec votre multimètre, vérifier si l'enroulement primaire et/ou secondaire du transformateur ne s'est pas mis en court-circuit, vérifier l'état des pistes de la carte (dégradation a cause d'une échauffement qui aurait mis deux pistes en court-circuit par exemple). On comprend que tout est surmoulé au niveau des connecteurs moteur mais il faut essayer via les pistes de la carte, de vérifier si les moteurs ne sont pas eux aussi en court-circuit.
Vérifiez tout cela sans présence du 220V, en utilisant la fonction ohmmètre de votre multimètre.
Ensuite essayez de remettre sous tension en débranchant le maximum d'éléments (moteur, cellules, témoin lumineux, ...) Et rebrancher progressivement afin d'identifier l'élément qui pourrait être défectueux.
Voilà ce qu'on peut faire aujourd'hui pour vous aider, faites des photos de la dite carte afin que nous puissions peut être mieux vous aider.
Cordialement Rémi.
24 avril 2020 à 09:12
Réponse 2 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Fab29
Membre inscrit
Fab29
3 messages
Bonjour.

Pour le transfo c'est pas du 12v apparemment il fonctionne à la sortie je mesure 26.7
J'ai réussi à déconnecter le moteur, je l'ai branché sur une batterie 12v il tourne légèrement
mais j'ai pas de batterie 24v donc j'imagine qu'en 24v il tournerait.
j'ai débranché le gyrophare + cellules et le fusible flash toujours
Résume: le transfo 24v fonctionne, le moteur aussi si j'avais une batterie 24v
Les photos de ma carte.

Pour agrandir les images, cliquez dessus.
panne carte moteur SL1 portail coulissantpanne carte moteur SL1 portail coulissant

Information les photos que vous avez envoyées ont été réduites pour une meilleure lisibilité sur le forum. Mais les photos dans leur résolution d'origine sont accessibles pour les contributeurs du forum qui en font la demande. Cordialement, l'équipe du forum électricité.
24 avril 2020 à 12:01
Réponse 3 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Remi
Membre inscrit
Remi
319 messages
Re,
Bien reçu, on est donc sur un système alimenté en 24V.
Vous ne précisez pas si lors de votre essai ou le fusible a de nouveau flashé, si le moteur était branché ?
A voir votre carte, tout semble correct bien que j'émets un doute sur la résistance de puissance grise qui se trouve sous le relais noir en haut à droite, on dirait qu'elle est légèrement endommagée ? (Aux modérateurs du forum, pourrais-je avoir la première photo en meilleure qualité svp ? Merci d'avance).
Pour le reste, les condensateurs ne semblent pas gonflés, rien ne semblent avoir chauffé.
Pour le moteur, il faudrait mesurer sa résistance pour voir s'il n'est pas endommagé mais il faudrait une très bon multimètre car la valeur sera relativement faible normalement.
Cordialement, Rémi.
24 avril 2020 à 18:03
Réponse 4 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Bricovidéo
Administrateur
Bricovidéo
9 262 messages
Bonjour Remi,
Les images viennent de vous être envoyées à l'adresse que vous avez utilisée pour votre inscription au forum.
Cordialement, l'équipe du forum électricité.
Bon confinement. Amitiés, Patrice.
24 avril 2020 à 18:07
Réponse 5 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Fab29
Membre inscrit
Fab29
3 messages
Merci pour la réponse.
J'ai fait un essai en déconnectant le moteur de la carte électronique et le fusible de l'alim qui va vers le transfo flash encore.
Bizarre !!! je ne vois vraiment pas qui fait flasher le fusible.
Si c'est pas le moteur ni le transformateur reste la carte électronique ?
Si je la change vu le prix il faut que je sois sûr que c'est bien la carte de commande.
Attention je suis pas expert en électronique il faut bien m'expliquer.
Comment je peux mesurer la résistance de puissance grise qui pourrait être défectueuse ?
Pour mesurer la résistance du moteur je fais comment ?
J'ai un multimètre.
24 avril 2020 à 18:17
Réponse 6 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Remi
Membre inscrit
Remi
319 messages
Re,
Oubliez la mesure de la résistance moteur, on ne peut pas l'incriminer car même débranché, le fusible ne tient pas.
En général pour vérifier des composants sur une carte, on préfère les dessouder pour éviter que la mesure soit faussée par les composants annexes.
Vous pouvez tenter tout de même de la mesurer en utilisant votre multimètre en ohmmètre et en plaçant les pointes de touche sur les soudures de la dite résistance, on compare ensuite la valeur mesurée avec la valeur théorique (déterminée en lisant la couleur des anneaux sur cette résistance).
Néanmoins je crains que l'un des transistors de puissance ne soit HS, c'est bien souvent ce qu'il se passe lorsque des fusibles flashent sur une carte électronique.
A apporter dans un magasin d'électronique pour réparation sinon pour éviter l'achat d'une carte neuve (je n'ai aucune idée du tarif d'une telle carte).
Cordialement. Rémi
24 avril 2020 à 18:43
Réponse 7 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Bricovidéo
Administrateur
Bricovidéo
9 262 messages
Bonjour à toutes et à tous.
Information à cet emplacement du forum électricité sera publiée l’image du jour BricoVidéo.
À ce jour 45 966 internautes bricoleurs sont inscrits sur les forums de bricolage de Bricovideo.com
Pour agrandir l'image, cliquez dessus..
BricoVidéo image du jour - Photo Patrice Faro
Paris ville fantôme en période de confinement. J'avais envie de dire bonjour à n'importe qui, problème il n'y avait personne. Au soleil, sous la pluie, à midi ou à minuit Il y a tout ce que vous voulez aux Champs-Elysées... Deuxième problème tout était fermé. Photo Patrice Faro. Nikon D610 objectif Sigma 35 mm F1,4.
Les images d'illustration proposées par BricoVidéo ne sont pas forcément en relation avec le bricolage ou le sujet traité dans ce forum. Reportage photo sur Paris en période de confinement
Coronavirus, conseils fabrication d'un masque de protection alternatif : Photos fabrication masque

Bon confinement prenez soin de vous et de vos proches.
Courage à toutes et à tous, cordialement l'équipe de Bricovidéo.
24 avril 2020 à 19:06
Réponse 8 du forum électricité

Panne moteur mhouse SL1 portail coulissant

Bricovidéo
Administrateur
Bricovidéo
9 262 messages
Les forums vous ont aidé, aidez les forums à votre tour.

Bonjour à toutes et à tous.

Et si vous faisiez un don pour aider aux frais de fonctionnement des forums de Bricovidéo ?

Vous le savez peut-être déjà, la publicité sur l'ensemble de nos forums est notre unique source de revenus pour payer nos charges (hébergement des données, noms de domaines, impôts...). Actuellement peu d'annonceurs sont proposés par les régies publicitaires.
Comme de nombreuses sociétés en ce moment nous rencontrons des difficultés financières, un grand nombre d'entreprises françaises va malheureusement devoir déposer le bilan. Il n'est pas exclu que nous fassions partie du nombre.

C'est pour cela que nous venons de créer une cagnotte solidaire sur leetchi.com, donc si vous le pouvez, n'hésitez pas à faire un don, surtout si l'aide que vous avez trouvée sur nos forums vous a permis de faire de substantielles économies. Les forums vous ont aidé, aidez les forums à votre tour.

D'autre part beaucoup d'internautes utilisent des bloqueurs de publicité. Cette publicité nous permet de vous proposer un contenu gratuit, qui donne à beaucoup d'entre vous la possibilité de se dépanner à peu de frais. Pour cela nous vous remercions d'autoriser la publicité sur nos forums.

Cliquez sur ce lien pour participer à la cagnotte solidaire : leetchi.com pour soutenir les Forums

En vous en remerciant par avance.
Cordialement, l'équipe de Bricovideo.com
29 avril 2020 à 04:08

Proposer une réponse à Panne moteur mhouse SL1 portail coulissant



image_addAjouter nouveau fichier

Septembre 2020. Bonjour à toutes et à tous.
Nous sommes dans une période difficile financièrement, si cela ne s'améliore pas, nous risquons la fermeture des forums. Très peu de participants à la cagnotte solidaire : leetchi.com soutenir nos forums
Concernant les questions et réponses, elles auront un retard de publication sur l'ensemble des forums.
Désolés pour ce désagrément.


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Panne motorisation portail MHouse SL1 ne verrouille plus
    N°14710 : Bonjour, Nous avons un portail coulissant équipé d'une motorisation mHouse SL1 Le moteur fonctionne bien pour ouvrir et fermer mais nous venons de constater que lorsqu'il est fermé, il ne se verrouille plus. Quelqu'un...
  • 2. Panne portail coulissant moteur ne fonctionne plus
    N°14104 : Bonjour, En voulant refermer le portail coulissant, le moteur n'a pas réagi comme d'habitude et le feu clignotant s'est mis à émettre un signal toutes les 5 secondes environ, après avoir coupé l'alimentation, j'ai essayé...
  • 3. Panne moteur SG3 500 portail coulissant ne fonctionne plus
    N°13203 : Bonjour, J'ai acheté il y a 5 mois un moteur SG3 500 coulissant et depuis 1 mois le gyrophare reste allumé et le portail ne s'ouvre plus et ne se ferme plus ? Je suis obligé de couper l'alimentation pour qu'il s'ouvre mais...
  • 4. Problème portail coulissant BFT Deimos
    N°13930 : Bonjour. Le portail est a priori en panne depuis 2 ans et je me suis décidé à y jeter un œil. J'ai pris les photos jointes du câblage (pour le shunt bleu c'est moi puisqu'il n'y avait rien), pour le reste je ne sais même...
  • 5. Panne portail coulissant Extel AT C2 et photocellules
    N°7529 : Bonjour à tous Pouvez-vous m'aider svp ? Je possède un portail coulissant de marque Extel AT C2 et les photocellules du portail sont hors service donc, plus rien ne fonctionne. J'ai débranché les photocellules mais le portail ne...
  • 6. Panne motorisation de portail Extel ATC2 ne fonctionne plus
    N°12666 : Bonjour, Je me suis absenté 4 jours et à mon retour la motorisation de mon portail ne fonctionne plus. Je clique sur la télécommande j’entends dans le moteur le contact la lampe s'allume et clignote normalement mais pas...
  • 7. Motorisation à roue de portail coulissant Ditec ferme mais ne s'ouvre plus
    N°15472 : Bonjour. Ma question est la même que le résumé. Problème motorisation à roue pour portail coulissant DITEC se ferme mais ne s'ouvre plus ? Si quelqu'un peut m'aider, j'en serais reconnaissant. Merci. dbernd
  • 8. Panne portail électrique avec moteur Came ne se referme pas
    N°10124 : Bonjour. J'ai un portail électrique avec un moteur de la marque Came BZ. Le portail s'ouvre sans problème mais ne se referme pas. Le moteur tourne mais il n'entraine pas la roue crantée. Quel peut être le problème ? Merci.
  • 9. Problème portail de marque Came coulissant fonctionne tout seul
    N°7761 : Bonjour, j'ai un problème depuis quelques jours avec mon portail coulissant (marque Came) qui a des problèmes de comportement. En effet lorsqu'on le met en route, il lui arrive de fonctionner par à coups. D'autre part il se met...
  • 10. Panne d'automatisme de portail Avidsen
    N°6094 : Bonjour à tous, J'ai un automatisme de portail (2 battants) Avidsen réf. 540065. Une fois le portail ouvert, je ne peux pas le refermer ni avec la télécommande, ni avec le bouton o/c2 dans le coffret électrique ; les...
>>> Résultats suivants pour : Panne moteur mhouse SL1 portail coulissant >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite