FORUM ÉLECTRICITÉ


S'inscrire Aide

Panne sur Micromoteur

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

20 138

questions dans le
forum électricité


15816

Question forum dépannage : Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour à tous.

Ravi de vous retrouver sur le forum, j’espère que tout le monde va bien.
Bref voilà le problème :
Mon gendre qui est podologue se sert d'un micromoteur (appareil souvent utilise par les dentistes) pour meuler les pieds.

Un élément électronique dont je ne connais pas le nom mais qui sert de variateur de puissance s'est dessoudé.
J'ai effectué une réparation de fortune en ressoudant ce composant ; cela a permis de refaire fonctionner l'appareil sauf qu'il n'est plus possible de faire varier la vitesse.
Je joins à ce message 3 photos prises par portable (la pièce incriminée se reconnait par 3 fils jaunes, car les 3 pattes d'origine étaient trop courtes et est tenue par un collier de serrage rilsan blanc) cette pièce est sans référence apparente (sous la platine la référence notée est simplement L102).
Pensez-vous qu'un tel composant puisse se trouver dans le commerce ?
Merci par avance comme d'habitude de vos suggestions pointues et très bonne journée à tous.
Cordialement.

Pour agrandir les images, cliquez dessus.
panne micromoteur variateur de puissancepanne variateur de puissance micromoteurpanne micromoteur panne variateur de puissance

13 septembre 2016 à 11:50
Réponse 1 d'un contributeur du forum

Panne sur Micromoteur


Invité
invité
Bonjour.
L102 est une Self.
13 septembre 2016 à 13:34
Réponse 2 d'un contributeur du forum

Panne sur Micromoteur


Invité
invité
P.S : Une Self appelée aussi inductance.
La valeur d'une Self est exprimée en Henry.
13 septembre 2016 à 13:40
Réponse 3 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour,

Merci pour votre réponse.

Maintenant, comment peut-on connaitre la valeur de ce composant afin de le remplacer et peut-on trouver cela chez un marchand de composant électronique.

Bonne journée.
Cordialement.
13 septembre 2016 à 14:08
Réponse 4 d'un contributeur du forum

Panne sur Micromoteur

mf06
Membre inscrit
mf06
707 messages
Bonjour,
Une self à 3 pattes bizarre ? (il peut y avoir une prise intermédiaire).
Pouvez-vous prendre une photo vue de dessus, il y a une inscription ?
mf06
13 septembre 2016 à 15:18
Réponse 5 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Re,
Sur cette self il y a juste un numéro 055190 (je pense qu'une autre photo n'est pas nécessaire sauf si vous en voulez absolument une !!).
Pas d'autre référence sur la platine il y a bien 3 points de soudure.
Cordialement.
13 septembre 2016 à 16:22
Réponse 6 d'un contributeur du forum

Panne sur Micromoteur

mf06
Membre inscrit
mf06
707 messages
Bonsoir !
OK pour le n° il ne nous apporte pas d'indication sur la valeur en Henry et surtout le courant max pouvant la traverser pour le L102, il indique plutôt la situation de ce composant sur le circuit imprimé.
Vous parlez au début de votre question que ce composant s'est dessoudé par une action mécanique ou par un échauffement du point de soudure ?
Dans ce cas la défaillance d'un autre composant du circuit aurait pu provoquer une surintensité dans la self...
N. B. : j'ai un large choix de self de récup (à vous offrir) mais pas à 3 pattes, essayez de vous rapprocher du fabricant ou distributeur.
mf06
13 septembre 2016 à 20:50
Réponse 7 d'un contributeur du forum

Panne sur Micromoteur


Invité
invité
Bonsoir.
Il serait surprenant que la self soit coupée, il faudrait vérifier les tensions d'alim ainsi que les transistors, diodes... mais comme il a été mentionné en réponse 4, il serait intéressant d'avoir une photo côté piste du circuit imprimé.
Si vous savez utiliser un multimètre vérifiez déjà le transistor PNP A1771 présent sur le radiateur ne soit pas HS.
13 septembre 2016 à 21:50
Réponse 8 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour.

Merci pour cette multitude de réponse.
Merci également mf06 pour la proposition de self de récupération (c'est super sympa).

Pas d’idée précise sur le dessoudement de ce composant ; sachant que l'appareil est portatif qu'il peut être cogné etc.

Concernant mon QI en électronique qui est proche de celui d'un poisson rouge, je ne sais pas bien mesurer les tensions des divers composants bien que je possède un Metrix MAN'X 02S qui me sert surtout comme je bricole un peu en électricité de mesurer les tensions continues ou alternatives ainsi que l'utilisation de l'ohmmètre pour la continuité sur les fils électriques.
Je vais faire une photo du dessous de la platine et je vous l'enverrais.

Maintenant si le transistor PNP A1771 était mort l'appareil marcherait-il quand même ou pas ?
Car il fonctionne sauf que je ne peux pas faire varier la vitesse (il est toujours à fond).

A bientôt.
Bonne journée à tous.
14 septembre 2016 à 10:44
Réponse 9 d'un contributeur du forum

Panne sur Micromoteur

mf06
Membre inscrit
mf06
707 messages
Bonsoir !
Si le transistor (2sa1771) est "mort" il n'assume plus sa fonction d'interrupteur (peut-être en PWM) il se comporte comme un simple conducteur un peu résistant (jonction interne E/C), il ne hache plus le courant moteur en fonction du réglage (rapport cyclique).
Mais attention le défaut peut aussi provenir d'un autre composant qui commande la base de ce PNP donc pas de bricolage hasardeux pour ne pas aggraver le problème, il faut le soumettre à une recherche approfondie (avec dépose de composant) et usage de l'oscillo pour y voir + clair.
Ne vous lancez pas dans cette aventure !!!! mf06
14 septembre 2016 à 18:03
Réponse 10 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour

Bien compris concernant les recherches hasardeuses !!
Pour compléter voici quand même les photos promises.
Un grand merci à tous les intervenants.

Bonne continuation à tous, très cordialement.

Pour agrandir les images, cliquez dessus.
dépanner carte micromoteurdépanner carte micromoteurdépanner carte micromoteurpanne carte micromoteurpanne carte micromoteurpanne carte micromoteur

15 septembre 2016 à 15:04
Réponse 11 d'un contributeur du forum

Panne sur Micromoteur

Bricovidéo
Administrateur
Bricovidéo
9 127 messages
Bonjour,
Pour information les images que vous nous avez envoyées ont été réduites pour une meilleure lisibilité sur le forum.
Mais les images dans leur résolution d'origine sont accessibles pour les contributeurs du forum qui en font la demande.
Cordialement, l'équipe de bricovideo.com
15 septembre 2016 à 16:16
Réponse 12 d'un contributeur du forum

Panne sur Micromoteur

mf06
Membre inscrit
mf06
707 messages
Enfin voilà les photos qui auraient dû accompagner votre question initiale, on y voit clair mais le mystère demeure pour le 3ème fil de l 102, ce 3ème fil semble être une "masse"(-) condo à gauche (c119) et diode à droite (d107), quel composant (vdr ????) peut être introduit sous l'enveloppe de la self ???
De toute façon vu la largeur des pistes imprimées l'intensité n'est pas négligeable, on distingue l'alim à découpage sa double self antiparasite sur le secteur le condo 400v avec sa résistance de 2,2ohm qui limite la charge du 1er condo (400v) à la 1ère alternance, le transistor de commutation sur le radiateur à ailettes et le transfo cerclé de jaune, là rien que du classique si quelqu'un a un avis sur la particularité de la self j'apprécierai de le lire. mf06
15 septembre 2016 à 19:00
Réponse 13 d'un contributeur du forum

Panne sur Micromoteur

GL
Membre inscrit
GL
18 630 messages
Bonjour à tous.
Pas d'avis sur la fonction de cette inductance à point milieu (ou bien transformateur avec borne commune primaire et secondaire au centre). La largeur des pistes montre qu'il doit y passer une intensité non négligeable.
La qualité de vos soudures est peut-être en cause ; la soudure centrale (broche de masse) est peut-être sèche.
On peut penser que l'ordre de branchement a été respecté (à vérifier).
Vous pouvez tester les enroulements avec un ohmmètre, composant débranché. Il devrait y avoir continuité entre les deux bornes extrêmes.
Une fois cela vérifié, si la machine ne repart pas, votre gendre n'aura plus qu'à en approvisionner une neuve et en inclure le montant dans ses frais généraux.
Cordialement.
16 septembre 2016 à 09:26
Réponse 14 d'un contributeur du forum

Panne sur Micromoteur

Dom-Aom
Membre inscrit
Dom-Aom
4 702 messages
Bonjour. C'est Patrice (Bricovidéo) qui m'a demandé de jeter un œil sur le sujet.

D'après les photos, la self est un mini transfo, pièce stratégique dans le fonctionnement d'une "sous-alim" dont le rôle est de créer une tension variable qui sera appliquée sur le moteur pour le faire varier en vitesse. Je vous ai refait une partie du schéma. Le circuit PWM 16 pattes commande le Q101, qui va envoyer des impulsions dans le "bas" de la bobine. Grâce à la loi de Lenz et à la diode D107, on va récupérer sur le "haut" une tension qui pourra varier de quelques volts à 35V. Car le moteur est censé aller de 3000 à 35000 tours/mn suivant le réglage. Voir le pdf.

Cordialement, Dom.

nsk mio.pdf

Pour agrandir l'image, cliquez dessus.
schéma Mio

16 septembre 2016 à 10:54
Réponse 15 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour à tous,

Merci aux intervenants mf6, Dom-Aom et GL le sauveur de mon aspirateur Miele (au passage il va bien et aspire à tout va !).

Il est toujours sympathique de s'adresser à des pros, je ne peux être qu'admiratif.
Concernant vos explications rien à redire (de toute façon c'est pas ma tasse de thé l’électronique).
Effectivement le schéma correspond trait pour trait à l'original.

Compte-tenu que ce micro moteur fonctionne quand même A PLEINE VITESSE (seule la variation ne marche plus) peut-on en déduire que seule la self L102 en est la cause ?

Concernant les soudures que j'ai refait ça a l'air d’être correct.
Le sens de la self L102 n'a pas l'air d'avoir d'importance car j'ai inversé les bornes extrêmes et le micro moteur fonctionne également à plein régime (mais la variation de puissance ne marche pas mieux).
Pour tester cette self avec l'ohmmètre dois-je la "dessouder" totalement ?
Et ce composant s'il s’avère être défectueux où peut-on en trouver un semblable ?

Très bon week-end à tous.
16 septembre 2016 à 17:36
Réponse 16 d'un contributeur du forum

Panne sur Micromoteur

Dom-Aom
Membre inscrit
Dom-Aom
4 702 messages
Je pense que les enroulements de la self font largement moins d'un ohm. L'idéal pour tester ce genre de valeurs est de faire passe un courant connu, par exemple 1A. Si l'enroulement fait réellement 0.15 ohm, vous lirez 150 mV à ses bornes.

Vous dites "à pleine vitesse". Êtes-vous sûr que c'est effectivement le cas? Parce que 35000 tours/mn, c'est énorme, le moteur pourrait ne tourner qu'à 10000 tours, et que vous pensiez que c'est à fond.

Pour confirmer ce point, mesurez la tension de l'alim et la tension sur le moteur. Si cette dernière est proche de 35V, alors la "sous-alim" fait son boulot, mais c'est la boucle de réaction qui est HS. Le PWM va faire croître la tension de sortie jusqu'à ce qu'elle corresponde au réglage du potentiomètre. Mais si le "feedback" de la tension de sortie n'arrive pas sur le PWM, alors on va monter au max.

Aussi, nettoyez le PWM (18 pattes) et donnez nous sa référence, cela pourra aiguiller les investigations.

Cordialement, Dom.
16 septembre 2016 à 18:19
Réponse 17 d'un contributeur du forum

Panne sur Micromoteur

mf06
Membre inscrit
mf06
707 messages
Bonjour !
Merci à Dom-Aom pour le petit schéma !!
Je pense que econdeaux pourrait déconnecter la masse sur la self, le moteur (dc avec balais) se trouverait alimenté en série avec la partie haute de la self le collecteur de a1771 et au potentiel DC de son émetteur il pourrait y avoir une diff de vitesse du moteur, d'autres manips pour localiser le problème sont possibles, mais demande un minimum d'expérience. mf06
17 septembre 2016 à 09:24
Réponse 18 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour à tous,

Merci pour toutes ces explications sans aucun doute très pertinentes (j'avoue être un peu perdu car je n'ai pas vos connaissances en électronique).
Effectivement Dom-Aom a sans doute raison ; rien ne permet effectivement de dire que le moteur tourne à pleine puissance.
Par ailleurs à quoi ressemble le PWM (je ne vois rien qui a 18 pattes ; le seul composant s'y rapprochant a 16 pattes, est-ce celui là ?
J'ai suivi les conseils de mf06 et ai dessoudé la patte milieu de la self.
J'ai remis le courant et le moteur semble fonctionner à la même vitesse que quand cette patte était soudée mais en manœuvrant le potentiomètre, il n'y a pas de variation de puissance.

Est-ce que ce résultat fait avancer le "schmilblick" ?
Dernier point, je ne suis pas sûr de savoir comment m'y prendre pour mesurer cette tension de 35V.
Très bonne fin de week-end à tous.
18 septembre 2016 à 17:02
Réponse 19 d'un contributeur du forum

Panne sur Micromoteur

Dom-Aom
Membre inscrit
Dom-Aom
4 702 messages
Bonjour.

Oups, le PWM a effectivement 16 pattes et non 18, en plus c'est sérigraphié sur le circuit imprimé!

Pour tester les tensions (continues), mettez le fil noir du voltmètre sur M (comme masse) et le rouge successivement sur les autres. En A : la sortie de l'alim à découpage (je ne serais pas étonné que ce soit 24V). En B, la "sortie" du transistor de commande. En C : la tension appliquée au moteur.

En enlevant la patte centrale du transfo, vous empêchez l'alim secondaire de fonctionner, et dans ce cas vous aurez à priori la même tension en B et C. Normalement, si vous dessoudez une patte de R116, le moteur devrait s'arrêter ; s'il ne s'arrête pas, c'est que le 2SA1771 ET le transfo sont défectueux.

Courant coupé, vérifiez la continuité des 2 enroulements du transfo en mode ohmmètre, calibre le plus faible (en général 200 ohms). Vous devrez lire une fraction d'ohm entre les broches prises 2 à 2 (3 mesures). Inutile de dessouder le transfo pour ces mesures.

Je suis toujours preneur de la référence du 16 pattes (Pulse Width Modulation). Il va commander le 2SA avec des impulsions de largeur variable pour régler la tension appliquée au moteur.

Cordialement, Dom.

Pour agrandir l'image, cliquez dessus.
pod tests carte Micromoteur

19 septembre 2016 à 00:14
Réponse 20 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour,
Merci pour ces nouvelles infos ; je vais tester.
En réalité et à condition que je comprenne bien, la MASSE sur ce circuit imprimé est donc représenté par le signe - (et non pas comme en électricité où le signe - est le neutre) d’où ma réflexion peut-être un peu stupide !

Concernant la "patte centrale du transfo" comment est-il possible de l'enlever sans dessouder ?

Si je vais au plus simple et cela sans vous froisser, à savoir dessouder une patte de R 116, je remets le jus et suivant comment se comporte le moteur on est fixé ; qu'en pensez-vous ?
Concernant ce PWM, j'ai beau regarder je ne vois AUCUNE REFERENCE (il n'y a rien d'inscrit sur la partie "noire" du composant ; maintenant la référence est peut-être dessous mais dans ce cas il faut dessouder les 16 pattes et là c'est de la micro chirurgie et je ne suis pas équipé !!
J'espère que je ne vous ennuie pas trop avec mes questions bizarres.
Très bonne journée.
Cordialement.
19 septembre 2016 à 15:10
Réponse 21 d'un contributeur du forum

Panne sur Micromoteur

mf06
Membre inscrit
mf06
707 messages
Bonsoir Dom-Aom.
Je ne connais pas la référence de ce 16 pattes, j'utilise beaucoup ce système pwm mais en découpage de phase (0 de tension dents de scies + aop - et le pwm commande un 4528 sur front montant qui pilote triac ou scr par un transfo).
mf06
19 septembre 2016 à 20:36
Réponse 22 d'un contributeur du forum

Panne sur Micromoteur

GL
Membre inscrit
GL
18 630 messages
Bonjour à tous. Juste pour participer.

mf06 : j'ai tout compris ! De la bonne vieille électronique analogique comme on n'en fait plus. Ici ce doit être numérique.

La masse est généralement reliée au zéro (0) de l'alimentation asymétrique (par exemple, 0 et + 15 V) ; mais elle peut également être reliée au point milieu (0) de l'alimentation symétrique quand il y en a une (Par exemple, - 15 V, 0, + 15 V).

Dans une distribution de tensions réseau, le neutre est repéré N ; eh oui, il n'y a ni + ni - en alternatif.

Une petite traduction : PWM = MLI = modulation de largeur d'impulsions. De très beaux signaux à visualiser. On en trouve en sortie de tous les convertisseurs qui pilotent des machines tournantes. Peut-être même sur les alterno-démarreurs qui équipent certains véhicules avec stop and go.

Tout cela ne fera pas avancer le dépannage j'en conviens.
Cordialement.
19 septembre 2016 à 23:00
Réponse 23 d'un contributeur du forum

Panne sur Micromoteur

Dom-Aom
Membre inscrit
Dom-Aom
4 702 messages
Bonjour à tous.

Enlever = dessouder (pour moi), c'est effectivement une approximation de sémantique.

La référence du PWM n'est pas lisible parce que la carte et ses composants ont reçu une couche de "vernis" durant la phase de soudure. Il vous faut d'abord (post 16) nettoyer le circuit à l'alcool, voire à l'acétone, pour ensuite lire sa référence avec une loupe. Eh oui, l'électronique +/- moderne amène son lot de contraintes.

Avant toute autre manip, testez la continuité des enroulements du transfo. Si une soudure interne a lâché, ou si un enroulement est coupé, cela rend inutile toutes les autres mesures.

Si le transfo est bon, en dessoudant une patte de R116, oui, on sera en partie fixé. En partie seulement, car le diag ne sera pas DU TOUT terminé...

Pour GL : j'ignorais que dans certaines voitures modernes les fonctions démarreur et alternateur étaient assurées par la même pièce.

Cordialement, Dom.
20 septembre 2016 à 10:44
Réponse 24 d'un contributeur du forum

Panne sur Micromoteur

GL
Membre inscrit
GL
18 630 messages
Bonjour Dom. L'alterno-démarreur est en réalité une machine synchrone associée à un convertisseur réversible : moteur au démarrage et génératrice (avec redressement et régulation) en fonctionnement normal.
Cette fonction demande des batteries costaudes car elles sont fortement sollicitées.
D'où une maintenance plus chère pour ce poste.
En tout cas, le dispositif est au point quand on sait que le moteur thermique, diesel ou essence, démarre sur un demi tour de vilebrequin.
On est loin de la 2 CV, mais au moins, en cas d'ennui, un coup de manivelle en évitant une fracture du bras était assez souvent possible.
Cordialement.
20 septembre 2016 à 11:27
Réponse 25 d'un contributeur du forum

Panne sur Micromoteur

Dom-Aom
Membre inscrit
Dom-Aom
4 702 messages
Bonjour GL.

Merci pour ces précisions, qui m'ont poussé à sortir ma planche de surf pour en découvrir un peu plus. J'en étais resté aux 2 équipements distincts. Au niveau bruit et consommation, tout cela ne vaut pas une vraie voiture électrique, mais la techno actuelle limite son utilisation à la "2ème voiture", exclusivement urbaine ou presque. Mais c'est déjà pas si mal.

Cordialement, Dom.
21 septembre 2016 à 09:20
Réponse 26 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonjour à tous.

Je m’étais absenté d’où ce silence.
Voilà une première conclusion.
J'ai dessoudé une des pattes de la résistance R116 et le moteur fonctionne.
La référence du PWM est : C494GS / 0731FB

Bonne journée à tous.
07 octobre 2016 à 15:05
Réponse 27 d'un contributeur du forum

Panne sur Micromoteur

Dom-Aom
Membre inscrit
Dom-Aom
4 702 messages
Bonsoir.

Depuis le temps, je pensais que le tout avait été poubellisé... :-)

En déconnectant R116, on bloque normalement le transistor Q101. Si le courant passe toujours, c'est qu'il est en court-circuit. A vérifier à l'ohmmètre entre collecteur et émetteur (C/E sérigraphiés).

... Mais si le transfo était en bonne santé, la sortie de Q101 serait alors reliée à la masse par un bout de fil, autant dire un autre court-circuit. Je pense donc que le transfo a une soudure HS (sans doute à l'intérieur), celle qui va à la masse M. Voir le milieu de mon post 23!! Vous devez normalement trouver 0 ohm entre les broches du transfo prises 2 à 2. Si les mesures impliquant la broche centrale sont à l'infini, cela confirmera l'hypothèse.

Cordialement, Dom.
10 octobre 2016 à 19:34
Réponse 28 d'un contributeur du forum

Panne sur Micromoteur

econdeaux
Membre inscrit
econdeaux
62 messages
Bonsoir.

Merci du temps pris pour me répondre, j'avoue que j'y perds mon latin !!
Je crois que l'on va en rester là car je ne me sens pas capable d'effectuer les vérifications demandées.
Sachant que plusieurs composants sont sans doute HS et si il faut les changer le matériel que je dispose n'est surement pas des plus performant.
C'est trop compliqué pour moi !
En tout cas encore un grand merci à vous tous pour vos réflexions pertinentes sur le sujet et je vous dis à bientôt pour de nouvelles aventures moins compliquées j’espère. !!!

Cordialement.
13 octobre 2016 à 22:19

Proposer une réponse à Panne sur Micromoteur



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Réparer contrôleur Metrix Mt 215 A en panne
    N°13482 : Bonjour à tous, J'ai hérité d'un Metrix Mt 215 A qui ne fonctionne que sur les calibres mA continu, capacimètre, test batterie tous les autres calibres sont en panne aucune déviation de l'aiguille. J'ai vérifié les 3...
  • 2. Panne thermostat cumulus
    N°19445 : Bonjour. Mon thermostat que je viens de changer a arrêté de fonctionner au bout d'un mois. Quand je l'ai retourné chez le fabricant, il n'a trouvé aucune défaillance. Pourtant quand je le branche, j'ai bien du 230 volts...
  • 3. Problème fonctionnement Legrand Céliane inter auto 67092
    N°13367 : Bonjour, Cela fait 3 ans que j'ai installé des (5) inter auto Céliane 67092. Il y a 1 an de cela l'un d'eux a commencé à devenir "fou" (allumage et éteignage intempestif, blocage sur le "on" ou sur le "off"). Pensant...
  • 4. Panne d'électricité sur une seule barre de spots
    N°12684 : Bonjour, Nous avons un souci depuis quelques semaines, la barre de spots que nous avions au plafond dans le couloir ne fonctionne plus et le disjoncteur n'a pas sauté (disjoncteur 30mA de Gérin). J'ai changé la barre de...
  • 5. Panne d'automatisme de portail Avidsen
    N°6094 : Bonjour à tous, J'ai un automatisme de portail (2 battants) Avidsen réf. 540065. Une fois le portail ouvert, je ne peux pas le refermer ni avec la télécommande, ni avec le bouton o/c2 dans le coffret électrique ; les...
  • 6. Panne électricité éclairage va et vient fait disjoncter
    N°131 : Je viens de faire l'électricité dans ma maison, et il y a un des va et vient et quand je l'actionne d'un côté comme de l'autre, cela fait disjoncter mon disjoncteur sans faire fondre le fusible. De quoi cela peut-il venir (les...
  • 7. Panne pseudo aléatoire différentiel saute
    N°15062 : Bonjour, Lorsque j'actionne un télérupteur, le différentiel saute. Ce qui m'embête c'est que c'est pas systématique ; en revanche de plus en plus fréquent. J'ai fait 6 tests aujourd'hui et ça a sauté 5 fois. Par...
  • 8. Panne ventilateur plafond condensateur ou commutateur
    N°16696 : Bonjour. J'ai installé 2 ventilateurs plafond (sur le même interrupteur). Tout fonctionnait bien, jusqu'au jour où l'un de mes ventilateurs ne tourne plus. En actionnant la chainette, on attend du bruit comme quoi...
  • 9. Panne motorisation de portail Extel ATC2 ne fonctionne plus
    N°12666 : Bonjour, Je me suis absenté 4 jours et à mon retour la motorisation de mon portail ne fonctionne plus. Je clique sur la télécommande j’entends dans le moteur le contact la lampe s'allume et clignote normalement mais pas...
  • 10. Panne radiateur Calidou D
    N°17809 : Bonjour. Un radiateur Noirot Calidou D bien alimenté par du courant est en panne, aucun signe d'activité sur l'afficheur digital, le bouton d'allumage reste sans effet. Après démontage et nettoyage, tous les fils ont l'air...
>>> Résultats suivants pour : Panne sur Micromoteur >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo