FORUM ÉLECTRICITÉ

S'inscrire Aide

Ne pas casser un deuxième moteur triphasé de 11kW

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 23 134 questions dans le forum électricité


23094

Question Forum Électricité : Ne pas casser un deuxième moteur triphasé de 11kW

Rou
Membre inscrit
Rou
2 messages
Bonjour.

Je viens me renseigner sur ce forum suite à une mésaventure.

Contexte :
Je suis un tout jeune ingénieur (en mécanique) qui aime bricoler chez lui.
Cet été j'ai fait un petit projet qui consistait à remplacer un moteur thermique par un moteur électrique (branché au réseau).

Ça concerne un groupe hydraulique qui était, autrefois, était entraîné par un moteur 3 cylindres issu diesel de 9.2 kW.

Ce moteur a fini par serrer dû à un mauvais entretien (pas ma faute haha). Étant donné que le moteur n’était pas spécialement simple à trouver d'occasion (ou rentable en neuf), j'ai eu l'idée de remplacer ce moteur par en moteur triphasé de 11 kilowatts. C’est donc devenu (après quelques modifications et d'adaptation notamment de la fixation entre le moteur et la pompe hydraulique) une grosse pompe hydraulique qui est entraînée par un moteur électrique au lieu d'un moteur diesel.

Jusque-là, rien de très sorcier. Mais apparemment je me suis quand même planté quelque part.

Description du circuit :
Le moteur triphasé de 11 kilowatts (dont je transmets la plaquette signalétique en photo) branché au réseau en passant par à disjoncteur thermique de 20A (qui me sert également de switch on off pour utiliser le moteur).

J’ai mis un disjoncteur thermique pour justement protéger le moteur. Mais aujourd’hui, après environ 100 heures d'utilisation, on m'a appelé pour me dire que ce matin il n'a pas démarré et il faisait que de faire sauter le disjoncteur du tableau électrique. Je suis allé sur place et ai branché le moteur en direct (sans passer par le disjoncteur thermique (pour être sûr que le problème ne venait pas de lui). Et en effet, ce moteur a forcément un problème car il fait sauter le disjoncteur du tableau à chaque fois (j'ai même testé 2 disjoncteurs).

Du coup je suis en train de me demander si je n’ai pas fait une bêtise avec cette histoire de disjoncteur thermique de 20 ampères.
(Comment je suis arrivé à fixer 20A ? : j’ai trouvé sur le web un tableau qui donnait 20A pour du Triphasé standard qui sort 11kW. Je me suis dit, le moteur n’a pas un rendement de 100%, donc 20A fera que ce moteur sortira entre 10 et 11kW. Donc tip top avec un petite marge de sécurité).

Matériel utilisé :
Moteur : https://www.multi-moteur.com/2143-m...-tr-min-11-kw-carcasse-reduite-bride-b14.html (le même que celui-là, la même marque et tout, mais en 400V/690V).

Disjoncteur thermique : https://www.distrelec.ch/fr/interru...teur-20-25-0a-ip-20-eaton-pkzm0-25/p/13622484

Description du problème :
Depuis ce matin, au lieu de démarrer le moteur fait sauter le disjoncteur du tableau (donc pas le thermique) (il donne juste un petit coup de rotation puis fini). J’en déduis donc qu’il a grillé (enfin je crois). Mais vu qu’il n’a même pas 3 mois, je veux comprendre d’abord ce que j’ai fait faux.

La question :
Savez-vous d'où vient mon problème ? j'imagine que mon disjoncteur thermique est mal dimensionné, est-ce bien vrai ?

Les questions annexes que je me pose car maintenant je doute sur différentes choses :

- Cette histoire de 230V/400V ou 400V/690V :
Si quelqu'un peut me dire ce qu'il en est de ce 230 et de ce 690 ? je sais que ça se réfère directement à la façon dont on branche le moteur (étoile / triangle). Jusqu’à présent, je me disais simplement que je regardais uniquement pour le 400V car il y a que ça qui concerne une personne qui n'a pas de transformateur dédié. J'ai juste ?

- Ampérage décrit sur la plaquette signalétique :
On peut lire sur la plaquette que 20,1 ampères est associé à 400V. Cet ampérage concerne justement l'ampérage limite qu'il faut fournir au moteur ? Ou ça concerne un ampérage de démarrage (donc le disjoncteur thermique devrait être réglé beaucoup plus bas) ?

Petit bonus pour éclaircir vos potentielles premières questions :
- En effet un disjoncteur 16A est sous-dimensionné. Mais le tout a parfaitement fonctionné dans cette configuration (au même endroit) durant 10h samedi.

- Ce moteur est un triphasé ( un 400V standard).

Merci à toutes les personnes qui ont lu jusqu'ici.
Merci aux personnes qui prendront le temps de me partager leur savoir.
Bonne soirée.

Pour agrandir les images, cliquez dessus.
20221122 18304020221122 183033

23 novembre 2022 à 20:30
Réponse 1 du forum électricité

Ne pas casser un deuxième moteur triphasé de 11kW

GL
Membre inscrit
GL
23 882 messages
Bonjour Rou. Avant de détailler quelques réponses quand il fera jour, intéressez vous aux disjoncteurs moteur, qui sont des appareillages spécialisés. Le PKZM0-25 ne semble pas être différentiel. Regardez chez Schneider Electric.

Voyez aussi si les trois enroulements sont en état, il suffit de mesurer leur résistance.

Ce moteur ne peut démarrer en direct, mais soit avec un démarreur statorique électronique, soit avec un démarreur étoile triangle, puisqu'il est de type 400 / 700 V.

La puissance inscrite sur la plaque signalétique est la puissance nominale sur l'arbre. L'intensité en ligne avec couplage triangle sera 20 A pour un réseau 400 V entre phases (cas du réseau 230 / 400 V).

Pour pinailler, si vous voulez passer pour un bon électricien, vous réservez voltage et ampérage aux anglais. Vous utilisez intensité du courant et tension.

L'intensité pointe au démarrage peut atteindre 8 fois l'intensité nominale, d'où la nécessité d'un démarreur.

Ce Moteur électrique 11 kW 3000 tr/min 230/400V triphasé CEMER ne peut démarrer en YD car sous 400 V le couplage sera étoile. Il faudra un déparreur statorique électronique genre Altistart.
A suivre.
23 novembre 2022 à 21:41
Réponse 2 du forum électricité

Ne pas casser un deuxième moteur triphasé de 11kW

Rou
Membre inscrit
Rou
2 messages
Bonjour GL.
Merci pour le message.

Je vais regarder pour le disjoncteur mais il ne faut pas oublier que c'est pas lui (celui du lien) le disjoncteur qui fait que de sauter. C'est celui du tableau électrique qui saute (un C16)

Pouvez-vous me guider un tout petit peu plus sur cette histoire de démarrage ?
Car j'avoue ne pas comprendre (sachant qu'en 3 mois il a fait environ 50 démarrage sous charge sans broncher).

Il y a 1 mois, le tout a tourné 10h sur un disjoncteur C13 (sans broncher).

Je cherche avant tout à savoir si le dimensionnement du thermique était bon (20A) ? Savoir si je l'ai endommagé déjà à cause de ça.

J'ai contrôlé les bobinages selon cette vidéo : https://www.youtube.com/watch?v=P10-6E99Gfk&t=151s
Ce monsieur utilise un mégohmmètre. Mais j'en ai pas encore. A la place j'ai essayé avec mon multimètre en mesure de résistance (je n'ai rien vu de spécial) (Il est obligatoire d'avoir un mégohmmètre pour contrôler un moteur triphasé ?)
Merci !
23 novembre 2022 à 22:19
Réponse 3 du forum électricité

Ne pas casser un deuxième moteur triphasé de 11kW

GL
Membre inscrit
GL
23 882 messages
Re. Vous ne précisez pas sur quel réseau est branché ce moteur (puissance en kVA). Démarrer un tel moteur en direct absorbe un courant important qui parcourt le disjoncteur de la ligne, et pour lequel celui-ci ne doit pas déclencher.

Si l'on part sur 20 A en ligne nominal, 2,5 mm² est très juste, 6 mm² un peu surdimensionné, 4 mm² conviendrait davantage. Un disjoncteur 20 ou plutôt 25 A type D conviendrait, mais si l'on utilise la configuration ci-dessous, le problème du courant de démarrage serait réglé.

Une commande par contacteur serait préférable comme pour toutes les commandes moteur.
Le module comprendrait alors le DJ moteur calibré pour le moteur (20 A), le relais thermique différentiel associé et le contacteur. sans oublier les BP de commande, dont l'arrêt d'urgence.

PKZM0-25 - Interrupteur-protecteur de moteur 20.0 ... 25.0A IP 20, Eaton n'est pas un organe de commande tel que vous l'utilisez, mais un appareillage de protection. Voir la configuration normale ci-dessus.

La vidéo montre un testeur d'isolement couramment utilisé en maintenance électrotechnique pour tester les bobinages d'un moteur : isolement des bobinages entre eux et isolement par rapport à la carcasse (et cela se fait sous quelques centaines de volts).
L'appareil dispose en plus d'une fonction ohmmètre de petit calibre qui permet de mesurer la résistance de chaque bobinage avec le calibre 20 ohms. C'est donc un appareil dédié contrôle de moteurs asynchrones principalement (on peut aussi tester l'isolement d'une ligne une fois ses deux extrémités déconnectées).

Avec votre multimètre basique vous pouvez faire cette mesure de résistance. Certes, on peut aussi mettre une pointe de touche sur la carcasse et l'autre sur une extrémité de bobinage, mais ce ne serait pas une véritable mesure d'isolement car celle-ci se fait sous quelques centaines de volts, ce que ne permet pas le multimètre basique. Néanmoins, en cas de contact franc (et anormal), cela se verrait.

Votre moteur est certainement en état, c'est une machine très robuste. Par exemple, les moteurs asynchrones à rotor bobiné qui tirent le funiculaire du Touvet datent des années 30 (à vérifier). Il est possible qu'ils aient été rebobinés il y a quelques années. Il faudrait passer voir.

Si votre moteur est bobiné en 400 / 700 V, il doit être couplé en triangle sur vôtre réseau 230 / 400 V et il est censé absorber 20 A en ligne. Un tel moteur nécessite un démarreur et une protection commande déjà décrite.

Voilà donc des éléments de connaissances qui vous permettront peut-être de voir ce qui peut se passer. Dans un cas comme celui là, outre le multimètre, une pince ampèremétrique est un bon outil de diagnostic.

Le relais thermique moteur réagit à la valeur des 3 intensités en cas de surcharge, mais également s'il y a une valeur franchement différente des deux autres, cas d'un enroulement qui se coupe ou qui grille. Il s'agit donc d'un relais thermique différentiel.

Le courant pointe au démarrage est identique en vide et en charge. Mais il faut que le réseau puisse débiter cette pointe. Cette pointe de courant peut affecter le réseau lui même en provoquant des chutes de tension en ligne que tous les autres utilisateurs subissent alors qu'ils n'ont rien demandé. D'où l'utilité du démarreur.

Cordialement.
24 novembre 2022 à 10:56
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Moteur triphasé tourne sur 220V
    N°70 : Bonjour. Je possède un moteur triphasé, j'ai changé d'adresse, il faudrait qu'il tourne sur 220v. Sur sa fiche technique, le 220v a 6,2A et le triphasé 380v a 3,6A. Sont signalés sous chaque dénomination un schéma...
  • 2. Puissance groupe électrogène pour un moteur triphasé de 11kW
    N°15728 : Bonjour, J'ai un moteur triphasé de 11kW 21,6 A Je voudrais acheter un groupe électrogène, et savoir quelle est la puissance du groupe qu'il me faut pour faire tourner le moteur avec le groupe électrogène ? Merci d'avance.
  • 3. Comment exciter un moteur asynchrone triphasé
    N°8733 : Bonjour Ce moteur est monté sur un Groupe électrogène datant des années 70. Le bobinage est en bon état, le moteur tourne bien mais aucun courant ne sort. Je pense que le problème est lié à l'excitation des inducteurs, le...
  • 4. Branchement moteur de machine à laver sur secteur
    N°13541 : Bonjour à tous. Voilà j'aimerai brancher ce moteur de machine à laver sur secteur mais je ne sais pas quelle borne choisir (le bornier possède 7 fils) ! Cela doit me servir pour faire tourner 2 roues de vélo avec un poids...
  • 5. Branchement en 220v triphasé moteur de 4kW
    N°17264 : Bonjour à tous. Avant de faire des bêtises je voudrais vos avis éclairés à propos du branchement d'un moteur dont je joins la plaque signalétique. Il s'agit d'un moteur de compresseur air comprimé (occasion qui était...
  • 6. Problème générateur triphasé agricole attelé sur un tracteur
    N°12116 : Bonjour. Mon générateur ne fonctionne plus : Voici les symptômes : Il n’y a pas de tension en sortie Le générateur donne des à-coups réguliers Manuellement le rotor tourne régulièrement. Je pense qu’il...
  • 7. Moteur triphasé pour pompe de piscine
    N°586 : Bonjour, quels sont les éléments électriques de sécurité qu'il faut brancher pour un moteur triphasé 380V pour ma pompe de piscine ? N'est-ce rien qu'un contacteur, et la boîte à fusible ? Et merci infiniment pour le...
  • 8. Modifier moteur triphasé sur 220V
    N°82 : Je possède un moteur triphasé, il faudrait qu'il tourne sur 220v. Sur le moteur, il y a U.V.W ou est branché la prise de courant et Y.X.Z qui sont reliés avec 2 barettes en cuivre. Que puis-je faire pour modifier ce moteur pour...
  • 9. Problème moteur électrique triphasé qui chauffe
    N°7596 : Bonjour Mon moteur électrique triphasé chauffe. Quelles en sont les causes et comment régler ça ? Merci d'avance.
  • 10. Brancher moteur triphasé sur une installation monophasée
    N°5185 : Bonjour à tous Tout d'abord, cela fait des heures que je lis les rubriques en rapport avec mon problème mais je n'ai pas trouvé la réponse. J'ai récupéré un pont élévateur avec un moteur triphasé dont les...
>>> Résultats suivants pour : Ne pas casser un deuxième moteur triphasé de 11kW >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite