FORUM ÉLECTRICITÉ

S'inscrire Aide

Montage télérupteur bizarre

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 213 questions dans le forum électricité


19432

Question Forum Électricité : Montage télérupteur bizarre

danield
Membre inscrit
danield
1 message
Bonjour.

Vieille maison en triphasé.
Depuis quelques temps, j'ai un de mes va-et-vient qui ne marche plus. 1 Sur 3.

J'ai un Télérupteur MG multi9 dont le montage n'est pas celui habituel trouvé sur le Web, avec neutre qui revient des boutons poussoirs vers le télérupteur et du mono. Photo ou attachée.

Ici, il y a déjà une phase différente utilisée pour le circuit d'allumage des lampes (Ph 1 et Ph1' quand les lampes sont allumées) et celui de commande (des boutons) sur la Ph 3.

Ce que je ne comprends pas bien c'est la logique du circuit des boutons pressoirs et impulsions vers le rupteur. Je vois la Ph3 qui rentre dans le télérupteur, en dessous, en rouge, direct de sous le fusible, et qui ressort active vers les boutons par le haut (fil bleu qui longe a droite puis un sucre avec 3 fils noirs vers chaque bouton, PH3b). C'est un montage poussoirs sur phase, soit.

Mais je ne vois pas de retour des boutons. Je vois pourtant les fils (bleu) qui repartent de chaque bouton (un noir qui arrive et un bleu qui repart, ou 2, ou 3 bleus même sur un des boutons).

La Ph3b arrive bien sur le bouton fautif, comme sur les autres, mais il n'y a aucune différence de potentiel entre les deux bornes de ce poussoir, alors que les autres ont 234V chacune.
J'imagine que ces fils bleus de retour vont vers le même fusible que celui de la Ph3, en N3, mais je ne suis pas sûr, et surtout, comment savoir où est ma perte de connectivité ?

Est-il possible que ce bouton soit HS et toujours ON ?
(si je fais un pont avec un fil, ça ne donne rien).
Merci.

Pour agrandir l'image, cliquez dessus.
montage télérupteur bizarre

10 octobre 2019 à 19:40
Réponse 1 du forum électricité

Montage télérupteur bizarre

CanecoBT
Membre inscrit
CanecoBT
1 207 messages
Bonsoir.

Vérifiez les connexions au niveau du tableau sur les conducteurs desservant les boutons poussoir, et au niveau des boutons poussoir et luminaire…
Vous n'avez pas touché aux luminaires ?
Cordialement.
Daniel.
10 octobre 2019 à 20:45
Réponse 2 du forum électricité

Montage télérupteur bizarre

parental25
Membre inscrit
parental25
130 messages
Bonjour.
Avec le neutre qui arrive aux boutons poussoir c'est une câblage 3 fils avec les noirs en retour lampe (neutre) et non un 4 fils avec phase au bouton poussoir.
Si sur celui qui ne fonctionne pas il y a la phase, normal.

Cela se voit au télérupteur, il n'y a pas de neutre sur une des bornes A1 ou A2.
Il a phase sur borne contact et retour lampe : 1 ou 2, et phase et retour bouton sur A1 ou A2.
11 octobre 2019 à 14:11

Proposer une réponse à Montage télérupteur bizarre



image_addAjouter nouveau fichier

Septembre 2020. Bonjour à toutes et à tous.
Nous sommes dans une période difficile financièrement, si cela ne s'améliore pas, nous risquons la fermeture des forums. Très peu de participants à la cagnotte solidaire : leetchi.com soutenir nos forums
Concernant les questions et réponses, elles auront un retard de publication sur l'ensemble des forums.
Désolés pour ce désagrément.


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Remplacer télérupteur Legrand 491-07
    N°16005 : Bonjour, J'habite un vieille maison dont les télérupteurs sont des Legrand 491-07. Il y en a un qui ne fonctionne plus. Le montage actuel me semble bizarre car le neutre est branché au lieu de la phase. Voir photo...
  • 2. Problème télérupteur Legrand 491 20
    N°14467 : Bonjour à tous, Voilà, je viens de me procurer le modèle 49120 en remplacement de mon 49119 qui avait rendu l'âme. Seulement voilà, je n'arrive pas à le faire fonctionner. L'ampoule reste allumée en permanence. Je...
  • 3. Cherche montage télérupteur Legrand 491 20
    N°9399 : Bonjour. J'ai dû changer mon télérupteur Legrand 491 19 par un télérupteur 491 2O. Je n'arrive pas à le faire fonctionner. Pouvez-vous, s'il vous plaît, me transmettre le montage ? Merci.
  • 4. Problème de télérupteur
    N°18956 : Bonjour à tous, Je vais essayer de vous exposer mon problème. Voilà j'ai sept points lumineux extérieurs reliés à 2 boutons poussoir et donc un télérupteur dans le faux plafond d'une chambre. Un soir en rentrant...
  • 5. Schéma montage Télérupteur 15431 + ETL 15428
    N°13577 : Bonjour, Devant remplacer mon télérupteur défaillant par celui de Merlin Gérin, le Multi 9 TL 15431 et son extension ETL 15428, je me trouve confronté à l'absence de schéma de montage. Je recherche le schéma...
  • 6. Montage télérupteur Legrand 491 19 à 491 20
    N°16275 : Bonjour, bonsoir. J'ai recherché sur les forums :sweat: mais je ne trouve pas la solution à mon remplacement de télérupteur. Donc initialement j'ai ce montage sur un télérupteur Legrand 491 19 : 1ere image. D'après ce...
  • 7. Comment brancher une minuterie Siemens
    N°12313 : Bonjour, Je cherche comment brancher une minuterie de marque Siemens en protégeant avec 1 disjoncteur 2A la partie commande. Si vous pouviez m'aider. Merci.
  • 8. Montage de 4 interrupteurs pour une lampe sans télérupteur
    N°10641 : Bonjour à tous ! Je viens d'essayer de comprendre le système électrique qui avait été monté dans le couloir de la maison (construction dans les années 60) qui comporte 4 interrupteurs pour une lampe. L'interrupteur le plus...
  • 9. Remplacer télérupteur Legrand 491-07 par télérupteur unipolaire Legrand Réf 927-53
    N°10749 : Bonjour, Je voudrais remplacer l'ancien télérupteur Legrand 491.07 par le télérupteur unipolaire Legrand Réf 927 53 mais je n'arrive pas à me repairer dans les fils. A chaque bouton poussoir arrivent un fil bleu et un...
  • 10. Remplacer télérupteur classique par télérupteur temporisé
    N°12275 : Bonsoir. Je viens chercher sur ce forum une lumière à mon problème et merci d'avance pour votre attention. Voici mon problème et ma question. J'ai actuellement un télérupteur Hager 510 dont le branchement est le...
>>> Résultats suivants pour : Montage télérupteur bizarre >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite