FORUM ÉLECTRICITÉ


S'inscrire Aide

Moteur ne démarre plus combiné Rabot/Dégau

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 296

questions dans le
forum électricité


18795

Question Forum Électricité : Moteur ne démarre plus combiné Rabot/Dégau

EnzoMenuiserie
Membre inscrit
EnzoMenuiserie
2 messages
Bonjour !

Je viens vers vous afin de trouver une réponse à mon souci.
Je possède une Dégau/Rabot Ancienne (à l'époque où les machines étaient en fonte et peintes en vert).
Elle marchait très bien jusqu'à aujourd'hui où le moteur ne démarre plus.
Il y a un interrupteur type "coup de poing" que j'ai branché en direct pour voir si le problème venait de là mais visiblement il vient d'ailleurs.

Il y a un second interrupteur qui permet de mettre en marche la machine en passant par une vitesse intermédiaire.
Il se présente sous la forme : 0-1-2-0-1-2 (6 positions et on ne tourne l'interrupteur que dans un seul sens).
C'est cet interrupteur qui me pose problème de par sa complexité et mon manque de connaissance en électricité.
Je l'ai tout de même démonté et je constate que le système mécanique de l'interrupteur semble fonctionner… pourtant, je ne peux toujours par raboter ni dégauchir mes plateaux de chêne…
Avez-vous un conseil à m'apporter ? loveliness
Merci.
24 février 2019 à 10:34
Réponse 1 forum électricité bricovidéo

Moteur ne démarre plus combiné Rabot/Dégau

GL
Membre inscrit
GL
16 903 messages
Bonjour Enzo. C'est le genre de panne qu'on ne peut traiter à distance devant un écran.
Citation :
Avez-vous un conseil à m'apporter ?
Oui : il faut faire intervenir un bon professionnel ayant de bonnes connaissances en électrotechnique, car ce n'est pas de l'électricité de l'habitat où les fonctions sont simples. Le problème avec les commutateurs rotatifs est que leur durée de vie dépend des cycles arrêt marche effectués. S'ils sont d'origine les contacts sont peut-être détériorés à la longue.
Peut-être faudra-t-il reconditionner la commande de la machine avec des composants modernes.
En résumé devant l'écran on a vite fait le tour ; par contre avec de bons outils, un ou des appareils de mesure, un papier et un crayon pour le repérage, et une solide expérience, il y a moyen de faire un diagnostic.
Cordialement.
25 février 2019 à 00:14
Réponse 2 forum électricité bricovidéo

Moteur ne démarre plus combiné Rabot/Dégau

EnzoMenuiserie
Membre inscrit
EnzoMenuiserie
2 messages
Merci Beaucoup GL !
Je vais faire appel à un professionnel.
Cordialement, Enzo
25 février 2019 à 19:33
Réponse 3 forum électricité bricovidéo

Moteur ne démarre plus combiné Rabot/Dégau

GL
Membre inscrit
GL
16 903 messages
Bien reçu Enzo. Oui, un bon professionnel expérimenté en machines. Cordialement.
25 février 2019 à 20:27

Proposer une réponse à Moteur ne démarre plus combiné Rabot/Dégau



image_addAjouter nouveau fichier

Bonjour à toutes et à tous.
Information, à partir du 2 août jusqu'au 25 août 2019, les questions ainsi que les réponses auront un retard de publication.
Désolés pour ce désagrément.
Cordialement, l'équipe de Bricovideo.com


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Problème électrique combiné bois Robland
    N°18303 : Bonjour à tous, Je m'en remets à vous car j'ai un souci avec mon combiné à bois Robland NX310 Pro monophasé. Alors que je bossais tranquillement sur la scie, la machine s'est éteinte soudainement (je n'étais pas en...
  • 2. Fusibles grillés sur combinée bois rabot dégauchisseuse
    N°14316 : Bonjour, Dernièrement, en prenant une passe de rabotage trop importante j'ai constaté un ralentissement de l'avance. Je suppose que le moteur a peiné. Pourtant, par la suite, en prenant des passes plus petites, je n'ai rien...
  • 3. Rebrancher un combiné bois
    N°10250 : Sur un combiné bois d'occasion ne pouvant adapter un coffret de prévisualisation des fonctions sur le commutateur d'origine, j'ai essayé avec 2 relais à impulsion. Stupidement j'ai oublié de repérer le branchement du...
  • 4. Tapis de course fait disjoncter lorsque le moteur démarre
    N°17563 : Bonjour, J'ai un tapis de course qui s'allume correctement mais qui fait disjoncter la prise lorsque le moteur se déclenche. Non branché, je peux faire tourner le tapis, aucune résistance anormale. Les autres fonctions,...
  • 5. Problème commutateur trois positions
    N°18340 : Bonjour à tous et toutes. Je m'appelle Cédric je suis nouveau sur ce forum. :smile: Je rencontre un souci, un commutateur trois positions, je l'ai démonté sans noté au préalable, la position des cames internes, donc...
  • 6. moteur électrique démarre uniquement que si je l'aide à la main
    N°14622 : Bonjour à tous, Petit problème : le moteur électrique de mon brûleur fioul ne démarre que si je l'aide en tournant la turbine à la main. Lors de la mise ne route, il tourne très lentement, s'arrête, tourne à nouveau...
  • 7. Moteur broyeur ne démarre pas erreur branchement ?
    N°18174 : Bonjour, Je suis nouveau ici, et j'ai un problème de connexion sur un moteur triphasé, alimentation en mono au travers d'un uf40 (230 vers 450 volts). Il y a également un contact magnétique pour le frein. J'ai tout...
  • 8. Fusible d'alimentation transfo séparation grillé
    N°15337 : Bonjour à tous, Me voilà de retour sur le forum étant confronté à un grillage répétitif du fusible de 125mA côté primaire du transformateur circuit de commande de ma combinée à bois. Le même problème s'était posé...
  • 9. Aide réfection circuit électrique d'un combiné Lurem C26
    N°15289 : Bonjour, Je me permets d’ouvrir ce post afin de poser des questions qui ne trouvent malgré mes recherches pas de réponses claires par rapport à mes connaissances. En effet, je suis actuellement (depuis un certain moment)...
  • 10. Problème moteur de pompe immergée ronronne mais ne démarre pas
    N°14181 : Bonjour. Moteur électrique qui ronronne mais ne démarre pas. Il s'agit d'un moteur de pompe de relevage immergée. Le condensateur a été changé, et c'est toujours pareil. Parfois il démarre ! D'où cela peut bien...
>>> Résultats suivants pour : Moteur ne démarre plus combiné Rabot/Dégau >>>

Fiches techniques et Vidéos électricité :
Images d'illustration du forum Électricité. Cliquez dessus pour les agrandir.
eclairage deco 1renover tableau electriqueampoule decoprise electrique 380



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo