FORUM ÉLECTRICITÉ


S'inscrire Aide

Convecteur allumé ne fonctionne pas

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 612

questions dans le
forum électricité


19491

Question Forum Électricité : Convecteur allumé ne fonctionne pas

dredy95
Membre inscrit
dredy95
1 message
Bonjour.

Mon convecteur sèche-serviettes s'allume mais ne chauffe pas, pouvez-vous m'aider à comprendre pourquoi ?
J'ai acheté un testeur, les dominos fonctionnent bien mais comment faire pour savoir si lui fonctionne ?
Merci pour vos conseils.
01 novembre 2019 à 10:06
Forum électricité réponse 1

Convecteur allumé ne fonctionne pas

CMT
Membre inscrit
CMT
5 919 messages
Bonsoir.
Peut-être que la résistance est morte ?
01 novembre 2019 à 18:24

Proposer une réponse à Convecteur allumé ne fonctionne pas



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électricité

  • 1. Convecteur neuf testé ne fonctionne pas après branchement
    N°3087 : Je viens d'acheter un convecteur. Lorsque je teste mon domino, le courant passe, mais une fois le radiateur branché, celui-ci ne chauffe pas et le voyant d'allumage reste éteint. J'ai fait tester le radiateur là où je l'ai...
  • 2. Convecteur salle de bain tension des fils
    N°14804 : Bonjour, J'ai démonté le convecteur de ma salle de bain. J'ai 3 fils noir marron et bleu pour pilote phase et neutre. Seulement la tension me parait bizarre : Bleu + terre + 0 => neutre pas de souci Noir + bleu =...
  • 3. Ventilateur sur pied s'allume mais ne fonctionne pas
    N°14596 : Bonsoir. Mon ventilateur fonctionnait bien et il a marché beaucoup ces derniers jours et maintenant il s'allume et le moteur fonctionne pas. Il a plusieurs vitesses et contrôle de temps, je sens la vibration dans le moteur...
  • 4. Tournevis testeur s'allume dans deux trous des prises de courant rien ne fonctionne
    N°9626 : Bonjour, plus rien ne fonctionne dans ma maison, alors que le disjoncteur et les fusibles sont enclenchés, du courant arrive dans mes prises, mais le tournevis testeur s'allume dans les deux trous des prises, incompréhensible en...
  • 5. Convecteur électrique Airelec ne fonctionne pas si fil pilote pas branché
    N°10555 : Bonjour, J'ai un convecteur Airelec 500W que je voudrais brancher sur une prise électrique standard, dans un logement qui ne dispose pas de circuit spécifique pour radiateur au niveau du tableau électrique. Le câble issu du...
  • 6. Thermostat platine convecteur HS
    N°11206 : Bonjour et meilleurs vœux à tous. Mon domicile est équipé de plusieurs convecteurs de marque Atlantic depuis plusieurs années. J'ai été amené à en remplacer un de 2000W à cause du thermostat qui ne fonctionnait...
  • 7. Une lampe d'un circuit en va et vient ne s'allume plus
    N°19192 : Bonjour, J'ai une lampe (notons lampe A - type applique murale) qui ne fonctionne plus. J'ai essayé de changer l'ampoule puis la douille mais rien n'y fait. Cette lampe s'allume en principe simultanément avec une autre...
  • 8. Relais LD01 Baco ne fonctionne plus en automatique
    N°18041 : Bonjour, J'ai un vieux relais LD01 Baco (en photo) pour le tarif heures creuses qui n'a plus l'air de fonctionner. La ballon fonctionne en marche forcée par contre ne fonctionne plus en automatique. Je pense qu'en faisant...
  • 9. Plafonnier qui ne fonctionne plus peu après son installation...
    N°14711 : Bonjour à tous, Mes recherches ne m'ont pas permis de trouver une solution à mon problème, que voici. Je viens d'installer plusieurs plafonniers dans l'appartement où je viens d'emménager. L'un d'eux pose problème....
  • 10. Portail électrique SENTINEL ne fonctionne pas
    N°2054 : Bonjour à tous. J'’ai installé, il y a un an, un portail électrique Sentinel Pro 500 et tout fonctionnait. Depuis 6 mois, il ne s'ouvre plus, ne se referme plus et le gyrophare reste allumé. J’'ai refait les branchements...
>>> Résultats suivants pour : Convecteur allumé ne fonctionne pas >>>

Fiches techniques et Vidéos électricité :
Images d'illustration du forum Électricité. Cliquez dessus pour les agrandir.
testeur de batteriedemontage interrupteurs peinturepb branchement chauffe eaubricovideo forum



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo