FORUM ÉLECTRICITÉ

S'inscrire Aide

Problème branchement scie à format

Rechercher dans le forum électricité :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 22 405 questions dans le forum électricité


20891

Question Forum Électricité : Problème branchement scie à format

thib0707
Membre inscrit
thib0707
6 messages
Bonjour.

J’ai acheté une scie à format 380 d’occasion et pour la brancher j’y comprends rien... 6 fils de sortis c’est trop pour moi.
J’ai fait le schéma électrique actuel je ne sais pas s'il est bon ou pas.
J’ai essayé de brancher :
u1 avec y
V1 avec x
W1 avec z
Elle tourne sans les boutons.
J’ai essayé de brancher :
W1
V1
U1
Elle tourne avec le bouton mais que sur le triangle.
Et j’ai essayé de brancher :
Z
X
Y
Il se passe rien.
Merci de votre retour.
05 juin 2021 à 10:14
Réponse 1 d'un contributeur du forum électricité

Problème branchement scie à format

thib0707
Membre inscrit
thib0707
6 messages
Branchement scie à format voici les photos.

Pour agrandir les images, cliquez dessus.
problème branchement scie à formatproblème branchement scie à formatproblème branchement scie à formatproblème branchement scie à formatproblème branchement scie à formatproblème branchement scie à format

05 juin 2021 à 11:18
Réponse 2 d'un contributeur du forum électricité

Problème branchement scie à format

GL
Membre inscrit
GL
22 752 messages
Bonjour thib0707. Si cette machine vous a été vendue comme étant en état de marche, il faut vous retourner contre le vendeur.
Une telle machine doit comporter un bornier de raccordement secteur 3P + N + T et c'est tout.
On ne peut vous dire à distance comment effectuer les branchements ; il faut être sur place et bien sûr, être du métier.
Vous évoquez un commutateur étoile triangle, qui ne se justifie que sur un moteur 400 / 700 V. Si le démarrage YD est assuré par le commutateur rotatif, on sait que celui-ci est soumis à de fortes contraintes d'intensité, ce qui nuit à sa durée de vie. Un démarreur YD se fait plutôt avec des contacteurs. Il y a des solutions électroniques plus souples avec un démarreur statorique.
Bref, il faudrait éclaircir l'utilité du commutateur rotatif, et voir pourquoi il vous a fallu intervenir sur le câblage.
Il faut faire intervenir un bon électrotechnicien qui saura faire l'état des lieux et remettre la machine en ordre de marche. Ce n'est pas du bricolage.
Reste à trouver la bonne personne, expérimentée en électrotechnique.
Attendons d'autres avis.
Cordialement.
05 juin 2021 à 15:05
Réponse 3 d'un contributeur du forum électricité

Problème branchement scie à format

thib0707
Membre inscrit
thib0707
6 messages
Il y a 3 fils coupés en haut du disjoncteur (les 3 phases ?).
L’ancien propriétaire a magouillé parce-que son disjoncteur ne marche plus ?
J’ai oublié un élément important... le schéma. titter

Pour agrandir les images, cliquez dessus.
fils coupés sur disjoncteurschéma branchement scie à format

05 juin 2021 à 15:43
Réponse 4 d'un contributeur du forum électricité

Problème branchement scie à format

GL
Membre inscrit
GL
22 752 messages
Ouh là là !
On ne comprend pas bien le schéma. Tension haut et tension bas semblent être le couplage étoile ou triangle du moteur lame inciseur.
Moteur principal réversible : c'est flou.
Normalement, sur un réseau classique 230 / 400 V (anciennement 380 V) les stators des moteurs asynchrones sont couplés en étoile. Ce pourrait être le rôle du commutateur rotatif. Si c'est ainsi on n'imagine pas que sa commande puisse être en façade.
Le raccordement de la machine se fait en U V W sur le DJ en haut et à droite du schéma. On ne touche à rien d'autre.
Citation :
L’ancien propriétaire a magouillé parce-que son disjoncteur ne marche plus ?
Ne pouvez-vous pas mettre les frais de remise en service de la machine dans les mains du vendeur qui vous a fourni une machine inutilisable en l'état ?
Faites appel à un électricien ; il faut vraiment être très proche du métier pour intervenir.
On comprend qu'il n'y avait que le DJ à changer. Si vous avez modifié comme vous l'avez mentionné initialement, c'est une autre histoire.
Cordialement.
05 juin 2021 à 16:45
Réponse 5 d'un contributeur du forum électricité

Problème branchement scie à format

Martien-071
Membre inscrit
Martien-071
1 197 messages
Bonjour les Terriens !
Je ne fais que passer et déposer un petit grain de NaCl ...

Pour moi l'alimentation en 3 phases se fait sur le bornier repéré "Bornes Plate" avec la notation habituelle des phases R S T (U, V, W étant réservé aux moteurs). Si ce bornier n'existe pas/plus il faudrait se raccorder au disjoncteur "BBC" en 1, 3 et 5 là où les fils sont coupés.

Les bornes U, V, W en haut à droite sont reliées au moteur "inciseur".

L'histoire des tensions hautes et basses et commutateur Étoile-Triangle ... dizzy pas compris !
Cordialement, Martien-071
05 juin 2021 à 17:06
Réponse 6 d'un contributeur du forum électricité

Problème branchement scie à format

thib0707
Membre inscrit
thib0707
6 messages
Merci de m'aider à résoudre ce problème.

J'ai acheté la machine sur lbc il y a 6 mois maintenant et à un bon prix donc je vais pas la rendre. tongue
Oui je peux faire appel à un électricien machine avant ça je pose la question ici. smilesmile
Sur cette version de la machine il n'y a pas d'inciseur (2ème lame sur une scie à format).
Je partage la plaque moteur que j'avais pas vue jusqu’à présent. sweat
J’essaye 1, 3 et 5 je ne vais pas tout faire brûler ? ça m'a refroidit le Wago qui a cramé.
Merci encore.

Pour agrandir les images, cliquez dessus.
plaque moteur moteur scie à formatschéma branchement scie à format

05 juin 2021 à 17:33
Réponse 7 d'un contributeur du forum électricité

Problème branchement scie à format

GL
Membre inscrit
GL
22 752 messages
Re. Ça se complique. La notice précise "étoile triangle à commande manuelle". Le moteur étant un 220/380 ne peut fonctionner qu'en étoile. Le démarrage étoile triangle (si c'était cela qui était envisagé, ce qui n'est pas certain) ne peut fonctionner.
Ce démarreur était compatible avec un réseau 127/220 V.

Le nouveau schéma ci-dessus, semblerait préciser les connexions réseau sur L1 L2 L3, donc les bornes plates, à condition que le commutateur soit sur étoile et n'en bouge plus.

Les connexions coupées sont relatives à quel matériel sur le schéma du haut . De même, le vendeur utilisait cette machine sur quel réseau ? 127/220 ou 220/380 ?

Vu la puissance du moteur (5,5 kW utiles, pas loin de 7,2 kW absorbés au point nominal), on imagine mal qu'il puisse démarrer en direct sur un réseau 230/400 V.
Avec une boîte à outils et un multimètre devant la machine, on arriverait certainement à faire quelque chose. Avec juste un clavier ce n'est pas pareil.
Il y a quelques inconnues évoquées ci-dessus.
Cordialement.
05 juin 2021 à 19:42
Réponse 8 d'un contributeur du forum électricité

Problème branchement scie à format

thib0707
Membre inscrit
thib0707
6 messages
Re
J'ai acheté la machine dans une menuiserie donc je dirais du 380.
Je comprends pas bien le schéma ci-dessus...
Les fils coupés sont au niveau de L1, L2 et L3 de la page 14.

"Vu la puissance du moteur (5,5 kW utiles, pas loin de 7,2 kW absorbés au point nominal), on imagine mal qu'il puisse démarrer en direct sur un réseau 230/400 V."

Mmmm c'est peut-être ça, la machine démarre directement sur de l'étoile sans passer par les boutons.
Vu que ça a demandé beaucoup d'ampérage c'est pour ça que ça m'a cramé mon petit Wago pas adapté... ?
Je ne sais pas... mais des boutons c'est bien quand même. shocked
05 juin 2021 à 20:55
Réponse 9 d'un contributeur du forum électricité

Problème branchement scie à format

GL
Membre inscrit
GL
22 752 messages
Mettez des dominos, vous verrez si les wago sont adaptés ; on ne sait s'il y a eu court-circuit quelque part. Il faudrait voir les caractéristiques des wago que vous avez utilisés. Avec des dominos vous serez tranquille.
Le courant absorbé au démarrage d'un moteur asynchrone peut atteindre 8 fois le courant nominal. D'où l'utilité du démarreur. Et des jonctions "qui encaissent".
Cordialement.
05 juin 2021 à 21:29
Réponse 10 d'un contributeur du forum électricité

Problème branchement scie à format

thib0707
Membre inscrit
thib0707
6 messages
Rebonjour !
Le martien avait raison !
Il fallait juste brancher les phases sur le disjoncteur.
C’est ce deuxième câble qui m’a induit en erreur depuis le début.
En tout cas merci pour tout, de m’avoir aidé à résoudre ce problème.
Bonne journée.
Cordialement.
06 juin 2021 à 09:40
Réponse 11 d'un contributeur du forum électricité

Problème branchement scie à format

GL
Membre inscrit
GL
22 752 messages
Bonjour Thib0707.
Citation :
Il fallait juste brancher les phases sur le disjoncteur
C'est évident, mais c'était un peu le brouillard au début (sauf pour Martien qui voit à travers).
Citation :
C’est ce deuxième câble qui m’a induit en erreur depuis le début.
C'est bien que vous l'ayez vu ; on ne pouvait savoir dans quel état étaient les raccordements dans vos post initiaux.
Si ce n'est fait, assurez vous du bon ordre de succession des phases pour que la lame de scie tourne dans le bon sens.
On suppose que vous laissez le commutateur YD en position Y (étoile), pour un démarrage direct. Il faut que votre réseau puisse supporter. Il devrait y avoir des baisses de tension visibles lors de chaque démarrage. Un démarreur statorique pourrait avoir son utilité, à défaut de démarrage YD.

Content que le forum ait pu vous aider à remettre la machine en état de marche sans avoir besoin d'un technicien.
Cordialement.

Notre forum vous a aidé, aidez le forum !

Pour nous permettre de continuer à vous répondre, que les acteurs bénévoles de ces forums soient toujours à votre écoute, si vous pouvez, faites un don sur la cagnotte solidaire de Bricovidéo. https://www.leetchi.com/c/soutenir-nos-forums
06 juin 2021 à 10:34
Réponse 12 d'un contributeur du forum électricité

Problème branchement scie à format

Martien-071
Membre inscrit
Martien-071
1 197 messages
Re-bonjour les Terriens !

Je viens de voir la plaque du moteur ... et de comprendre !

Moteur :
- câblage triangle 220V
- câblage triangle 380V

Donc le moteur n'a pas que 3 bobines mais 6. 3 groupes de 2.
En câblant le moteur en 230V (tension basse) les bobines de chaque groupe sont en parallèle, en le câblant en 380V (tension haute) elles sont en série.
Un démarrage en étoile-triangle est donc possible pour les 2 tensions d'alimentation.

En 380V / 400V il convient de bien toujours démarrer en étoile puis passer en triangle.

Je rejoins GL, un système de démarrage étoile-triangle automatique serait pratique : système électronique ou système à contacteurs et temporisation.

Cordialement, Martien-071
07 juin 2021 à 18:00
Réponse 13 d'un contributeur du forum électricité

Problème branchement scie à format

GL
Membre inscrit
GL
22 752 messages
Bigre ! Effectivement, la plaque signalétique indique 220 D 380 D, et non 220 D 380 Y comme quoi un réflexe anticipe la lecture du Y. Un problème qu'un neuro... quelque chose pourrait analyser.
Personnellement, jamais vu ce type de moteur qui est, finalement, une pièce de collection.
Il faudrait regarder si le site de La Bobine mentionne ce type de bobinage vraiment particulier.
Cordialement.
07 juin 2021 à 18:33
Réponse 14 d'un contributeur du forum électricité

Problème branchement scie à format

1Insp
Membre inscrit
1Insp
4 507 messages
Bonjour,
Re-bigre !! je ne suis pas intervenu car je ne comprenais pas... peut-être dû à mes 75 ans ; on ne peut réagir rapidement.
Mais il faut avouer que c'est trompe l’œil.
Jamais vu également (ou peut-être sans faire attention) que l'on peut faire un YD sur un moteur avec bi-tension.
On en apprend tous les jours...
Bonne continuation et Cordialement.
08 juin 2021 à 13:21
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électricité

  • 1. Problème branchement contacteur jour nuit
    N°16233 : Bonjour à tous, J'ai un souci de contacteur jour nuit pour le branchement, en photo l'ancien contacteur, j'ai changé mon tableau et contacteur jour nuit par un Legrand, mais il reste toujours en marche même en auto, et...
  • 2. Problème électrique combiné bois Robland
    N°18303 : Bonjour à tous, Je m'en remets à vous car j'ai un souci avec mon combiné à bois Robland NX310 Pro monophasé. Alors que je bossais tranquillement sur la scie, la machine s'est éteinte soudainement (je n'étais pas en...
  • 3. Conseils branchement interrupteur bouton poussoir
    N°493 : Bonjour. Est-ce que l'on peut se servir d'un bouton poussoir comme d'un interrupteur ? Si oui, comment le monter ? Car soit il reste allumé, soit il faut que je garde la main dessus... Merci.
  • 4. Problème scie à bûches en 380 V
    N°7039 : J'ai branché une scie à bûches sur le 380 V mais la scie ne démarre pas, elle broute et les fils d'arrivée à l'interrupteur fondent. Merci de m'aider.
  • 5. Problème branchement four 400 - 220V
    N°12862 : Bonjour. Une copine m'a ramené un four (acheté en Suisse) et déjà utilisé et qui est donc censé fonctionner. On me l'a ramené sans fiche, j'ai donc acheté une fiche de ce type : J'ai relié la terre au milieu et les...
  • 6. Problème branchement lampe sur meuble SDB
    N°17583 : Bonjour, Nous avons un problème de branchement de lampe sur un meuble de salle de bain. Nous avions une lampe, que nous avons dû changer, qui était raccordée avec 2 dominos et avec interrupteur intégré, et cela...
  • 7. Problème branchement Vigik interphone
    N°16511 : Bonjour, J'ai actuellement un interphone Elvox avec 6 logements et une gâche électrique actionnable depuis les logements par le combiné. Or je souhaite rajouter à l’entrée du bâtiment une centrale Vigik pour actionner la...
  • 8. Problème branchement télérupteur Legrand 49120
    N°12537 : Bonjour, Je veux remplacer télérupteur Mang 4115 par un Legrand 49120 j'ai fait les branchements suivant phase sur L neutre sur N les 2 fils blancs au poussoir et sur l'ancien télérupteur était ponté un fil qui allait de...
  • 9. Quel branchement pour tableau électrique
    N°21594 : Bonjour. Mon électricien m’a refait mon tableau électrique et il n’a jamais réussi à faire fonctionner le télérupteur qui fonctionnait avec l’ancienne installation et qui commandait 3 boutons poussoir qui allumaient...
  • 10. Problème branchement bouche hygroréglable
    N°16528 : Bonjour. J'essaye de comprendre comment brancher soit via un bouton poussoir ou un va et vient grande ou petite vitesse, ma bouche Aldes hygroréglable Bahia curve L. J'ai mis en pièce jointe la photo de la notice. Après...
>>> Résultats suivants pour : Problème branchement scie à format >>>

Fiches techniques et Vidéos électricité :



information Informations sur le forum Électricité information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite